Beiträge von Freeman

    wenn du sagtest du hast das VW Navi benutzt, hast du dann tatsächlich nur das Endziel eingegeben oder hattest du dir ladepunkte als zwischenziele ausgewählt?
    ich möchte halt gerne hauptsächlich zu Ionity und nicht an irgendwelche obskuren 43kw lader auf meiner Strecke

    ich hab das Endziel eingegeben.

    Aber gezielt nur Ionity geht nicht , hat mich auch geärgert. Das Navi berücksichtigt auch meiner Meinung nach keine Höhenunterschiede. Also unter 50kWh/DC hat er mir nie was angezeigt.

    Wenn ich mit dem ladestop nicht einverstanden war, hab ich ca 20 km vor dem Lader per Sprachbefehl „zeig mir ladestation entlang der Route an“ angefordert.

    Dann umdesponiert, hat in der Regel geklappt

    So, los ging es wie gesagt in Poreć, Akku war auf 98% geladen und ab auf die Straße.
    Richtung Ljubljana, das navi wollte mich ständig durch Italien führen, ich bin aber die bekannte Strecke Richtung Ljubljana - Villach - Salzburg gefahren.

    Ca 30 km vor Ljubljana, Unfall und Stau, wir runter von der Bahn, ca 45 min umfahren und wieder drauf, anschließend wieder Unfall, Vollsperrung, wieder runter, das navi wollte uns die ganze Zeit auf die Bahn zurück schicken und ich habe improvisiert.
    Nach 4 Stunden und gerade mal 230km dann auf ne Raststätte und pinkelpause etwas nachladen am 50kW Lader.

    Danach ging die Fahrt wie gewohnt recht unspektakulär weiter. Paar mal Ionity und paar mal EnBw.
    Hab das erste mal einen „defekten“ Lader erwischt. Bei Nürnberg der EnBW lader, mit 9% angekommen, und gerade noch die EnBW lader gelobt, sehe ich, das Display ist aus. Die Knöpfe darunter ließen sich jedoch bedienen und scheinbar lief auch im Hintergrund alles.

    Ich also bei der Hotline angerufen und gemeldet, die Antwort „kann nix machen, fahren sie weiter“

    Gut das ich schon den Typ Landesäule kannte, also Karte dran gehalten, und Knöpfe aus dem Gedächtnis in der Reihenfolge gedrückt, beim zweiten Versuch machte es dann klick klack und das laden ging los.
    Der Frau war schon sichtlich nervös, ich aber nicht, schließlich waren noch bei entspannter Fahrweise gut 40km im Akku und Strom gibt es ja überall.


    Im großen Ganzen fanden wir die Fahrt mit dem ID.3 gegenüber dem Diesel (1100km Tank) entspannter, auch wenn es länger gedauert hat, wir kamen nicht so total gerädert an.


    Zuhause angekommen gab es dann direkt wieder Sonnen + Speicher Strom für den ID.3 :)


    p.s. habe bis jetzt keinen einzigen Ladevorgang der SW//M Karte angerechnet bekommen, es steht immer noch „0 Ladevorgänge“

    Haben die so einen zeitversatz bei der Abbuchung, oder wird die Fahrt führ mich günstiger als gedacht? :)

    Ich war gestern auf dem Parkplatz in Porec Zentrum, dort gibt es einen Ladepunkt, 2x 22kw Typ 2, als ich ankam war an einem Ei Model s dran, der Besitzer, glaube Slowene hatte schon den Service angerufen weil er seinen Ladevorgang stoppen wollte.
    dann kam der Parkplatz Mitarbeiter und schaltete mit seiner Karte die Säule frei, ich konnte anstecken.

    Er hat mich darauf hin gefragt wo mein Parkticket ist, ich habe es ihm Gezeigt und er nahm es, und zerriss es vor meinen Augen „you can charge and park for free“ 😅

    Beim rausfahren hab ich an der Schranke angerufen und ihm gesagt das ich mit‘m eAuto da bin, hat er direkt auf gemacht.


    Heute war ich Auto waschen und danach an einer petrol Tankstelle mit 50kw lader, auch dort „free Charge“

    Einfach anstecken und laden. Gefällt mir hier ;)

    Ladekarten habe ich 3,

    Maingau (die ab dem 01.08.21 Preise anziehen 🤯)

    Ionity und

    SW//M


    ich hab alle 3 gebraucht


    lustig ist, SW//M hat mir seit Tagen nix in Rechnung gestellt, online eingeloggt steht bei Ladevorgängen immer noch 0 Ladevorgänge

    Sind die so Zeit versetzt?

    In Koper am Ionity stand übrigens ein BMW iX3 neben mir, dache der ist noch gar nicht auf dem Markt zu haben?

    Riesen Gerät

    So, heute morgen dann um 05:30 am Bodensee los, über Innsbruck und den Brenner. Kurz vor dem Brenner mit 15% angekommen, bis knapp über 80% geladen und nach dem Brenner über die Landstraßen durchs Tirol, der Akku wurde und wurde einfach nicht leer 😅

    In Italien, kurz vor trieste nochmal kurz an einen 50kw Charger, anschließend bis Koper und da noch 15 min an den ionity und fertig.

    Ich hab die komplette Fahrt nur mit dem ID.3 Navi gemacht, hab paar ein klein wenig anpassen müssen. Aber im Großen und Ganzen lief es gut

    So wie auf Bild 3 parkt man also, wenn man nicht rückwärts fahren möchte ^^.

    Weiterhin gute Fahrt!

    als wir ankamen war rechts und links alles besetzt, und hinter mir waren Autos, da hat das rückwärts parken zu lange gedauert. 😇

    Mir ist aber aufgefallen das extra an den HPC Säulen der Bordstein abgesenkt wurde, evntl genau aus dem Grund?!

    Gestern morgen ging’s dann los. Das auto voll gepackt, morgens noch mit den ersten Sonnenstrahlen auf 100% geladen und los.

    Gefahren bin ich nur mit dem ID.3 Navi, erster stop war hinter Darmstadt mit 12% und nach 256km, also es wird schon langsam eng an den Raststätten, zumindestens die beiden die wir angefahren haben. EnBW lader, 1 hpc und 1 50kw.

    Der zweite stop war hinter Sindelfingen und wieder genau mit 12% und EnBW 😅

    Angekommen sind wir dann nach 590km.

    Morgen früh geht dann weiter nach Istrien.

    Bin noch nicht ganz sicher welche Strecke ich fahren soll, evntl über den Brenner und durch Italien rein. Mal schauen

    Heute erstmal Bodensee Genießen :)

    Also, ich bin seit feb ID.3 Besitzer, meistens pendeln zur Arbeit ( 7km eine Richtung ) paar mal im Jahr Langstrecke.

    Mit eigener Garage + Pv 0,0 Probleme, bedenken.

    Ich bin der Meinung das die Infrastruktur (eigenen Stellplatz mit Wallbox vorausgesetzt) absolut ausreichend ist. (Oder öffentliche Lader direkt in der Nähe)

    Bordbuch ist noch 3.1.0.

    Das Update hatte sich auch gemeldet, war allerdings spurlos verschwunden, als ich von der Arbeit nach Hause gefahren bin. Seit dem ist es auch nicht mehr aufgetaucht. Ich habe jetzt auch nicht so die Lust in die Werkstatt zu müssen, weil die Update-Routine da ein bisschen wählerisch ist.

    Ich hab hier paar Seiten vorher geschrieben, geh mal in dein Bordbuch -> Einstellungen -> Softwareupdate und schau mal was passiert wenn du dort auf "Prüfen" drückst


    Witzig der VW-Kundenservice für die id-Serie. Im Zusammenhang mit einer Frage meinerseits hinsichtlich des Navi-Updates (bei mir steht seit März 21.2) habe ich mal gefragt, wann denn mit dem Update id 2.1 zu rechen ist. Antwort des VW-Kundenservice:


    Ein Update OTA steht nicht an und wird auch voraussichtlich erst im nächsten Jahr kommen!


    Die sollten den Kundenservice einfach abschalten.

    Lustig, mich hat heute auch einer von VW angerufen da ich letztens ne Frage zum OTA gestellt hab.

    Er sagt auch, aktuell ist kein OTA update geplant, und wann 2.2 bzw 2.3 kommt ist ungewiss, aktuell würde man alle Fahrzeuge auf 2.1 bringen und das wäre bis auf weiteres die neueste version.

    Auch den richtigen USB C Anschluss verwendet?


    Es ist nicht jeder Anschluss fähig Daten zu übertragen.


    USB 001.JPG

    junge Junge, da muss man ja fast n Studium abschließen um so n dummes Update drauf zu bekommen.

    Verrückt finde ich auch, was auf der bzw Homepage beim Download nicht mal n tip steht wie man das Update installieren soll und auf was zu achten ist.

    Ich hab den Stick jetzt mit 21.6 bespielt und in einen der forderten Ports gesteckt

    Auto stand jetzt ca 20 min mit Zündung an, mal schauen was da noch passiert die Tage , vielleicht saugt er ja nach und nach alle Daten, aber schon bitter das nicht mal irgendwo zu sehen ist ob er überhaupt was macht oder nicht :/