Ladung Schnellladesäulen

  • Nun ja, Audi etron 55 hat sogar bei 50 - 60% SoC sein Maximum. Ja ab 80 % geht es rapide runter.


    Habe hier ein Screenshot von Tronity-Daten meines Audi etron 55. In manchen Fällen bin ich auf 90%, geht ab mit 70 kW immer noch recht flott.


    Bildschirmfoto vom 2023-10-28 20-16-41.png

    Das ist bei meinem ID5PP ähnlich.


    pasted-from-clipboard.jpeg

    ID5. Pro Performance | Software 3.5 | Hamar 19" | Gletscherweiß Metallic Schwarz | Assistenzpaket | Design-Paket + | Infotainment Paket | Komfortpaket + | Sportpaket + | Wärmepumpe | Panaoramadach | Doppelter Ladeboden | AHK


    Bestellt am 03.07.2022 | Beim Händler am 07.07.2023 | Bei mir: 10.08.2023 | Aktueller Kilometerstand: 3.554 | Langzeitverbrauch: 16,41 kWh

  • Die IDs sind bei keinem Langstreckentest in Norwegen wegen coldgate aufgefallen.

    Auch technisch ist im ungünstigsten Fall der Akku nach dem ersten Laden warm. Man verliert also max. 15-20 Minuten auf 10.000 km wenn man einen kalten Akku provoziert.

    Obacht, es ist halt ein Unterschied zwischen vor 3.0 ausgeliefert und nach 3.0. Mit der älteren Software wurde der Akku grundsätzlich auf 11° (o.ä.) erwärmt. Gut fürs Schnellladen, schlecht für den Kurzstreckenverbrauch wie man auch hier im Forum seitenweise diskutiert. Neuerdings bleibt der Akku halt quasi kalt auf 0°, deswegen die möglichen "Coldgates". Laden tut der natürlich trotzdem, aber eben nicht mit 120kW+

  • Hmm, die Sorgen in meinem Hinterkopf vor ewigen Ladestopps kamen von einem Freund der einen 1st Plus geleast hatte und der immer über seine Arbeitsfahrten von Barcelona nach Madrid, Burgos, Logroño usw. schimpfte, vor allem eben im Winter. Ich glaube aber langsam, dass der in die Falle getreten ist, mit zu hohem SoC an die Lader zu kommen, oder dass er vielleicht nur 50kW-Säulen erwischt hat. Die Versuchung viel Reserve zu halten liegt nahe, weil in Spanien auf den obigen Strecken die Laderabdeckung selbst heute nur mäßig ist, und vor 2-3 Jahren vermutlich eher lausig. An der Temperatur sollte es nach obigem nicht liegen, denn der hatte bis diesen Juni noch nicht mal 2.4 drauf und da wäre ja dann geheizt worden

  • ist es nicht übertrieben was hier teilweise geschrieben wurde?

    Beispiel.. kalter Akku.. unter 20% zu Ionity, hat begonnen mit irgendwas in den 80kw… dann durchs laden wurde der Akku warm und ging dann bis an die 130 hoch…

    Außentemperatur waren um 7°C


    Ich denke wenn man selbst bei niedrigeren Außentemperaturen auf der Autobahn unterwegs ist, werden aus vielleicht 28 Minuten, 35…

    In der Zeit war ich beim Burgerking, habe in Ruhe gegessen und bin aufs WC und dann ging es weiter…

  • Das ist ja das "Dilemma", man muss nach dem Laden "wohin", was essen, und da sind auch noch Wegeminuten.

    Wird beim Höffner in Barsbüttel mit dem e-Golf schon an der 50 kW Allego Säule knapp mit dem Käsekuchen.

  • Beispiel.. kalter Akku.. unter 20% zu Ionity, hat begonnen mit irgendwas in den 80kw… dann durchs laden wurde der Akku warm und ging dann bis an die 130 hoch…

    Wohl eher nicht bei einem ID3 Pro mit 58kWh, und 7° ist nicht wirklich kalt. Aber ansonsten genau so, es dauert eben 10-15min länger als sonst beim ersten Ladevorgang, that's it.

  • Das ist ja das "Dilemma", man muss nach dem Laden "wohin", was essen, und da sind auch noch Wegeminuten.

    Wird beim Höffner in Barsbüttel mit dem e-Golf schon an der 50 kW Allego Säule knapp mit dem Käsekuchen.

    Nach dem Laden? - Ich mache das alles während des Ladens ;)

    ID5. Pro Performance | Software 3.5 | Hamar 19" | Gletscherweiß Metallic Schwarz | Assistenzpaket | Design-Paket + | Infotainment Paket | Komfortpaket + | Sportpaket + | Wärmepumpe | Panaoramadach | Doppelter Ladeboden | AHK


    Bestellt am 03.07.2022 | Beim Händler am 07.07.2023 | Bei mir: 10.08.2023 | Aktueller Kilometerstand: 3.554 | Langzeitverbrauch: 16,41 kWh

  • Ja während. Da ich den Lader wieder freimachen will, wenn geladen ist, muss ich ja zeitig zurück. Da hab ich Mist geschrieben.

    Man wird alt 👴 😂😂😂

  • Ich war kürzlich doch etwas überrascht beim Laden mit dem ID.3.


    Anfangs hatte ich einen Ladevorgang gestartet und sollte bis 90% laden, was er aber nicht gemacht hat. Vermutlich hatte einen Abbruch beim Ladevorgang zuvor ein Rücksetzen auf 80% veranlasst (Battery Care)


    Dann habe ich den Ladevorgang nochmals gestartet und bis 90% geladen. Da war ich doch überrascht, dass an einer 150 kW Säule, für mich also dann max 75 kW (wurde auch so an der Säule angezeigt) der ID.3 bei 80% SoC mit 64 kW loslegte und am Ende bei 90% immer noch bei ca 50 kW war.
    Außentemperatur ca 4° und klar, zuvor schon mal von 56% auf 80% geladen wurde (Akku etwas vorgeheizt).


    IMG_0662.jpg

    IMG_0663.jpg

    ID.3 Pro S (5-Sitzer) 150 kW (204 PS) - Assistenz "Plus", Design-Paket, Komfortpaket, Wärmepumpe, Zellmodul C


    05.11.2021 - Bestellung

    02.02.2023 - FIN

    03.08.2023 - Übergabe (nach 20 Monaten bzw. 636 Tagen)

    13.02.2024 - Update auf 3.4.1 (OUI3)

Jetzt mitmachen!

Drei Gründe dafür:
- Austausch mit VW ID. Fahrer
- Alles zu Versicherung & Finanzierung
- Tipps zum Fahren & Laden

Registriere Dich kostenlos und nehme an unserer Community teil!