Beiträge von Cruiser67

    Ich fahre jetzt seit 1 Jahr Elektrisch . Lade Zuhause und im Geschäft. Unterwegs auf unseren Urlaubsfahrten (ca 5000km) in dieser Zeit nie Probleme gehabt das eine Ladesäule nicht funktioniert hat(80% EnbW). Letzten Samstag einen kurzen Ausflug nach Viernheim gemacht und Allego angesteuert. Laut Apps Ladesäulen in betrieb. Dort angekommen waren alle Säulen offline! Wollte ja nur mit 11kw laden während wir uns die Terrakotta Armee anschauen. War halt nix und genug Restladung vorhanden . Auf der weiterfahrt nach Worms die Hotline angerufen und mitgeteilt bekommen das wäre bekannt. In Worms ins Parkhaus gefahren um dort dann halt zu laden da alle Ladepunkte als Frei und Aktiv angezeigt wurden. Aber keiner der Ladepunkte lies sich mit irgendeiner Ladekarte oder App freischalten. Hotline wusste auch keinen Rat. Dann halt Worms abgelaufen und zuhause geladen von 8 auf 80%.

    Das war jetzt das erste mal das es nicht funktioniert hat mit dem Laden unterwegs. Es wäre noch Aral Pulse und einige andere Säulen in der nähe und auf der Route gewesen aber es hat ja auch so gereicht.

    Aber immer fleißig melden dann wird das auch was.

    Google Bewertungen können ein Segen oder ein fluch sein. Je nachdem auf welcher Seite man von der Bewertung ist-

    Letzten Samstag abend zb bei uns in Königstein bei einem großen VW/Audi Händler geschaut ob wir Laden können während wir gegenüber Essen gehen.

    Vorbildlich das an der Ladesäule ein Zettel hängt auf dem steht das man bitte nach dem Ladevorgang den Platz für andere frei machen soll. Schade nur das 2 ID`s vom Autohaus dort Parkten ohne zu laden. Ein Audi E-Tron Fahrer hat sich dich neben den einen ID gestellt und das Ladekabel der Säule über die Heckklappe des ID`s gezogen um zu Laden.

    Ich habe Sonntags eine Google Bewertung geschrieben und schon am Montag eine Reaktion vom Autohaus erhalten das sie darauf achten wollen speziell am Wochenende die Ladeplätze frei zu halten.

    Bei uns hier in der Gegend auch so. Habe wenn ich unterwegs bin schaue ich immer mal bei den VW/Audi Händlern und wenn belegt durch Verbrenner oder Firmenfahrzeuge schreibe ich eine Google Bewertung. Es haben sich daraufhin schon einige Händer mit mir in Verbindung gesetzt und es geändert.

    Ich bin auch schon ewig beim ADAC und werde es auch bleiben. Vor 2 Jahren auf der Urlaubsfahrt mit dem Sportsvan meiner Freundin liegen geblieben.

    Erst über VW Pannendienst (Fahrzeug war noch in Werksgarantie) versucht aber die haben kläglich Versagt. Die konnten weder schnell einen Abschlepper sowie einen Ersatzwagen organisieren. ADAC hatte alles in 45min Organisiert und nach 90min war der Leihwagen vor Ort. Unser Fahrzeug wurde in unsere Stammwerkstatt (480km) transportiert. Da ich im KFZ Gewerbe arbeite bekomme ich oft mit wie schlecht und Umständlich die Hersteller Pannen und Notdienste arbeiten.

    Moin

    Seit ungefähr 2 Wochen hat meine Navi extrem lange Ladezeiten. Egal ob das Fahrzeug über Nacht gestanden hat oder nur ein paar Minuten beim Bäcker.

    Meistens dauert es 2 bis 5 Minuten bis das Navi gestartet wird. Letzte Woche dauerte es sogar einmal gut 10min bis es lief. Infotainment habe ich schon resettet aber auch direkt nach dem Resett

    dauert es länger. Alles andere wie Radio Telefon usw ist eigentlich recht flott da.

    Vorher lief eigentlich alle sehr gut und Navigation konnte zügig gestartet werden.

    Kennt jemand das Phänomen??

    Ich bin einer von denen die momentan mit 2.3 fahren und damit zufrieden sind. Wenn 3.0/3,1 kommt dann kommt es.

    Auch hat mein ID.3 alles so wie ich es damals bestellt und wie es Buchbar war. Parkpilot usw wäre nett aber halt nicht machbar. Dann hat es halt mein nächster. Es gibt immer welche die irgend etwas finden und sich dran hochziehen. Halt einfach nicht beachten!!!

    Das war bei mir letztes Jahr nachdem ich das Auto 4 Wochen hatte. Nix ging mehr . War dann 5 Wochen beim Händler. 2 Akkuzellen ein Kabelbaum und 1 Steuergerät wurden getauscht. Dauerte nur so lange weil ein benötigtes Werkzeug nicht verfügbar war.