Lichtband am Kofferraum

  • Nach unserem langen Wochenendtrip musste ich leider feststellen, dass das Lichtband sich mittig von der Kofferraumklappe gelöst hat. Es stand gute 2 cm ab.
    Da ich selten Angst habe, etwas kaputt zu machen, habe ich mal in der Mitte beherzt gedrückt und massiert und dann machte es plötzlich ein sattes KLICK.
    Die Leiste sitzt jetzt bombenfest und komplett bündig.


    Da das Problem wohl auch bei anderen schon aufgetreten ist, kann ich also nur empfehlen zur Not selber mal zu kräftig zu drücken. ;) Scheint ziemlich stabil zu sein.

  • Habe das gleiche Problem jetzt auch und war gestern beim Händler - der meinte er muss das komplette LED Band tauschen, welches gerade fast nicht zu bekommen ist. Er hat es aber bestellt. Haben die Werkstätten das bei euch auch nur durch einen kompletten Tausch repariert oder gab es einfachere Lösungen?

    ID.4 Tech - bestellt 26.01.2021

    Lieferung laut API am 25.05.2021

    FIN seit 26.05.2021

    Anlieferung laut Händler Mitte KW24 KW25

    Ausgeliefert 24.06.2021 :)

  • Ich habe mal ein paar Bilder gemacht und diese an meinen Händler geschickt.

    Mal schauen.

    Ich probiere das mit dem festen Drücken aber nochmals aus.

    Das Drücken funktioniert bei mir auch, hält aber so nicht allzu lange :) nach der nächsten Fahrt mit ein bisschen Sonne ist sie wieder draußen...

    ID.4 Tech - bestellt 26.01.2021

    Lieferung laut API am 25.05.2021

    FIN seit 26.05.2021

    Anlieferung laut Händler Mitte KW24 KW25

    Ausgeliefert 24.06.2021 :)

  • Ja, auch hier passiert's. Habe ich schon ein Dutzenmal wieder reingedrückt.

    Ich werde es dem Dealer am Montag wissen lassen. Da kommt mein '60-day double check service'.

    ID.4 Pro S, dusk blue, abgeholt am 16.05.21

  • Das ist ein konstruktiver Serien-Fehler, der bedingt ist durch die unterschiedlichen Temperatur-Ausdehnungskoeffizienten. Bin gespannt wie Volkswagen das Problem lösen wird.

    ID.3 Pro Performance Max "Fast Lane" mit WP
    Infotainment 2.3.0 (seit 25.06.21) / HW: H20 / SW: 0910 / ABT HW: H55 / ABT SW: 2092 / Navi DB: 21.5

  • Der Händler hat gerade angerufen.
    Ich solle das Auto bringen.
    Sie hätten sich bei VW erkundigt und sollen "irgend etwas überprfen / reparieren) ... keine Ahnung.

    Es gäbe noch eine weitere TI wegen eines Gepäcknetzes.


    Wir werden sehen.

  • Das ist ein konstruktiver Serien-Fehler, der bedingt ist durch die unterschiedlichen Temperatur-Ausdehnungskoeffizienten. Bin gespannt wie Volkswagen das Problem lösen wird.

    Der Fehler muss nicht unbedingt auf der Konstruktionsseite liegen. Es kann auch sein, dass die Fertigungsabweichungen bei einer bestimmten Charge außerhalb der Toleranzen liegen. Wenn dem so sein sollte, dann ist die Behebung relativ einfach.