Beiträge von JuppW66

    Allerdings immer mit vorheizen, was ja nicht umsonst ist.

    Guter Einwand.

    Habe mir da auch Gedanken gemacht.


    Wenn's Auto draußen auf dem Firmenparkplatz steht, klimatisiere ich eigentlich immer vor. Das hat aber keinen Einfluss auf den Durchschnittsverbrauch auf dem Display?

    Sitzt man dann aber mal im Auto um etwas auszuprobieren geht die Durchschnittsgeschwindigkeit gleich in den Keller.

    Da ist wirklich nichts vorhanden zum Verkanten. Das sind keine mechanischen Tasten.

    Ich vermute Softwareprobleme, oder der elektrische Anschluss des Bedienfelds "wackelt"

    Ein Softwareproblem kann man wohl mit körperlicher Gewalt (Klapps) nicht lösen, und erst recht nicht zuverlässig mit einem Hieb wenn das Problem auftritt.

    Ich war jetzt nochmal beim Auto und hab das Panel ein bisschen bearbeitet. Jetzt trat der Fehler natürlich nicht auf. Aber man sieht doch deutlich dass bei jedem Druck auf das Panel dieses sich auch etwas bewegt, vielleicht 1 mm.

    Ja darüber reden wir. Wenn das Auto aus ist merkt man, dass sich da rein gar nichts bewegt. Probier das mal aus. Das sind nur Tocuhflächen die ein haptisches Feedback mit Vibration erzeugen.


    EDIT: Geht auch, wenn du das Auto auf Park stellst und dich abschnallst aber sitzen bleibst. Das linke Touchpanel (ACC, etc.) ist dann aus. Das rechte aber noch aktiviert.

    Ich hatte das tatsächlich schon einmal ausprobiert und es war genau so wie du es beschreibst. Das linke Panel ist aus und das rechte aktiv.


    Trotzdem ist es bei mir so wie oben beschrieben. Ich kopiere es nochmal:

    "Das linke Panel "verkantet" bei mir auch schon mal hin und wieder. Ein leichter Klapps aufs Lenkrad und alles ist wieder gut."


    Nach dem "Klapps" tut's wirklich wieder.

    Und das ist mir jetzt auch schon des öfteren passiert.

    Ja, bin aber auch darauf reingefallen. Erst als ich das Panel das erste Mal ohne dringessesen zu habe bedient habe, ist mir aufgefallen, dass sich da rein gar nichts bewegt. Echt crazy...

    Wir reden aber jetzt von der Bedienung ACC am Lenkrad, oder?

    Dort spürt man doch deutlich die unterschiedlichen Druckpunkte und hört auch die Tastenklicks.

    Siehe im Video bei 1:05.

    Externer Inhalt www.youtube.com
    Inhalte von externen Seiten werden ohne deine Zustimmung nicht automatisch geladen und angezeigt.
    Durch die Aktivierung der externen Inhalte erklärst du dich damit einverstanden, dass personenbezogene Daten an Drittplattformen übermittelt werden. Mehr Informationen dazu haben wir in unserer Datenschutzerklärung zur Verfügung gestellt.


    Wenn das Bedienfeld an meinem Auto "klemmt" dann bewegt sich da wirklich nichts mehr. Auch keine Tastentöne mehr und auch kein "wischen" möglich.

    Das linke Panel "verkantet" bei mir auch schon mal hin und wieder. Ein leichter Klapps aufs Lenkrad und alles ist wieder gut. Ist aber nicht im Sinne des Erfinders. Ich versuche mir seit einigen Wochen das "wischen" anzugewöhnen. Früher oder später wird aber wohl ein Werkstatttermin fällig.


    Das rechte Panel brauche ich nur für die Radiolautstärke. Hier auch meist mit "wischen". Funktioniert reibungslos. Wird aber auch deutlich weniger benutzt wie das linke Panel.

    Mein ID.3 hat jetzt knapp 5.000 km gelaufen. Dafür werde ich knapp 1.000 kwh gebraucht haben, rund gerechnet.


    Für die Herstellung von 6 l Diesel soll man angeblich 42 kwh brauchen.

    Unfassbar: 42 kWh Energieaufwand für sechs Liter Diesel? - e-engine - Alles rund um E-Mobilität
    Bereits der Energieaufwand für 6 Liter Diesel, also etwa 100 km mit einem Mittelklasseverbrenner, entspricht fast einer Stromerreichweite von 300 km.
    e-engine.de


    Mein Beitrag zu dieser Diskussion in einem E-Auto Forum, die ich nicht so richtig verstehe.

    Ich fahre jetzt seit Mitte September elektrisch.

    Anfangs habe ich viel probiert mit den Fahrmodi, zB in D oder in B und dazu auch Eco und Comfort verglichen. Konnte dort aber bei ähnlichen Voraussetzungen nur geringe Abweichungen feststellen.

    Den größten Einfluss auf den Verbrauch hat meiner Meinung nach die Außentemperatur. Ich nulle jetzt jeden Monatsersten meine Langzeitstatistik. Der Oktober lag grob bei 16,5 kwh/100 km. Der November bei 18,9. Tendenz Dezember geht Richtung 20 kwh/100 km.


    Wenn ich jetzt nur zuhause an der Wallbox laden würde wären das im November bei gefahrenen 1573 km 82,05 € Stromkosten, bzw 5,22 €/100 km.

    Natürlich verlasse ich mich da ganz auf die Anzeige vom Auto, habe auch keine Ladeverluste mit einkalkuliert, und diese "einfache" Rechnung beinhaltet auch nicht dass ich ein bis zweimal die Woche beim Aldi ein paar KW gratis bekomme.


    So genau muss ich das auch gar nicht mehr wissen. Habe über 20 Jahre ein Tankbuch geführt.

    Bin mit dem Verbrauch sehr zufrieden. Mit den Fahreigenschaften und dem Fahrkomfort ein Traum.


    Gruß Jupp

    Ich bin mittlerweile auch fest davon überzeugt, dass sich die E-Mobilität durchsetzen wird.

    Was in fünf oder zehn Jahren sein wird weiß eh keiner von uns. Das Hier und Heute zählt. Wir haben uns alle hier für diesen Weg entschieden und das ist nicht der schlechteste.


    Gruß Jupp

    Ich habe den Kauf von dem ID.3 zu keinem Zeitpunkt bereut. Ich würd's wieder tun ;)


    Zu der Tesla-Vergleich's-Diskussion hier:

    Interessiert mich eigentlich herzlich wenig. Es wird immer einen geben der irgendetwas besser kann, so what? Nobody is perfect.

    Aber dass VW nun mal Fahrwerk kann ist auch kein großes Geheimnis.

    Ich werde es aber in jedem Fall auf den ersten Kilometern auf Schnee und Eis vorsichtig angehen lassen. :saint:


    Gruß Jupp

    Ambiente Licht steht bei mir auf automatisch.

    Für die verschiedenen Fahrmodi leuchtet bei mir das Licht bei Eco blau, bei Comfort blau, bei Sport rot und bei individuell gelb.


    Kann ich die Farben ändern?

    Mich stört dass Eco und Comfort beide blau leuchten. Wäre Eco zB grün, könnte man optisch gleich erkennen welchen Fahrmodus man gerade benutzt.