Konfiguration Wallbox ID Charger Pro

  • Hallo,


    ich habe mich soeben angemeldet und schreibe meinen ersten Beitrag.

    Ich habe mir als Firmenfahrzeug einen ID4 bestellt.

    Dazu habe ich eine Wallbox von VW, ID Charger Pro(wegen Stromzähler und monatlicher Abrechnung).

    Sie wurde installiert und angeschlossen und wartet auf die Konfiguration.

    Die linke blaue LED leuchtet und somit begann ich gestern mit der Konfiguration.

    Die Verbindung zum WLAN Hotspot wurde erfolgreich eingerichtet, aber jetzt geht es nicht mehr weiter, weil ich bei der Eingabe der IP Adresse Fehlermeldungen wie Zeitüberschreitung oder Seite wurde nicht gefunden, bekomme. Verwendet habe ich Firefox, Google und Google Chrome.

    Eine LAN Verbindung kann ich leider aus örtlichen Gründen nicht herstellen.

    Elli habe ich gestern per E-Mail informiert.


    Hat jemand eine Idee oder Lösung?


    Vielen Dank im Voraus.

    PeterID4

  • In der we ID Äpp den Pairing Code eingeben und mit LTE zugreifen.
    Keine Konfiguration notwendig.

    Typ: ID.3 Pro Performance "tech" 209*10Exp6 kg*m²/s² mit Fahrradträger, 18 Zoll Stahlfelgen (Sommer und Winter), Wärmepumpe, abgeholt 23.12.

    Farbe: Makena-Türkis Metallic
    Softwarestand: 0783 30.03.21: 0792

    ID. Charger Connect (seit 30.12. läuft leise und ohne Probleme über LTE im Netz)

  • Danke für deinen Tip, leider funktioniert das nicht, weil ich in der App keine Aufforderung bekomme diesen Code einzugeben. Es gibt nur den Hinweis Fahrzeug hinzufügen oder dann Home screen bearbeiten und da geht nix weiter. Das Auto habe ich noch nicht. Zudem wechselt die blaue LED auf 4 mal rot, hab ich jetzt 2 mal hintereinander bekommen, was bedeutet, dass die Kommunikationsplatine nicht vorhanden ist. Die Kommunikationsplatine ist die im Glasteil. Die wurde so angeklemmt, daß die Entriegelungsnasen oben liegen und der Stecker durch drücken entriegelt werden kann. Ich werde das aber nochmal prüfen.

  • Untere Leiste: rechtes Symbol Kopf

    dann we charge

    dann Laden zu hause

    dann ganz unten weitere Wallbox verknüpfen

    Typ: ID.3 Pro Performance "tech" 209*10Exp6 kg*m²/s² mit Fahrradträger, 18 Zoll Stahlfelgen (Sommer und Winter), Wärmepumpe, abgeholt 23.12.

    Farbe: Makena-Türkis Metallic
    Softwarestand: 0783 30.03.21: 0792

    ID. Charger Connect (seit 30.12. läuft leise und ohne Probleme über LTE im Netz)

  • Ich habe nach wie vor das Problem, das meine WB nach 2-3 Minuten von blau leuchtet auf 4x rot leuchtend umschaltet, egal wie oft ich die WB starte.

    Es gibt eine Fehlermeldung, die heißt WB ist ferngesteuert auf nicht funktionsfähig eingestellt. Hier soll ich die Einstellungen in meiner App prüfen. Da gibt es keine Möglichkeit das einzustellen. Bei den anderen 2 Möglichkeiten läge ein Defekt vor.