Beiträge von elron

    Zwei Fragen:


    1. Ist es normal, dass das Lenkrad ab ca. 100 km/h derart schwergängig ist, dass es sich nach Ausschalten des TA so anfühlt, wie fast ohne Servounterstützung? (Bei Eingreifen des Side Assist ebenfalls wieder leichtgängig)


    2. Ist starkes Bremsen oder schwaches Bremsen effezienter hinsichtlich Rekuperation (im Modus D)?

    Kurze Frage: kann ich den Travel Assist nur zum Lenken ohne "Geschwindigkeitssteuerung" nutzen?


    Mich nervt das unerwünscht starke Abbremsen und Beschleunigen, wenn er Tempolimits oder (wegfahrende) Fahrzeuge erkennt. Es kommt mir vor, als wäre es egal, ob ich RES oder SET drücke.

    Ich lade "normal" bis 79% an der WB und lade zusammen mit der Klimatisierung noch auf 80% hoch.

    Ich glaube, das bringt nichts. Wenn ich das Konzept richtig verstanden habe, gibt es von der Heizung keinen "direkten Draht" zur Wallbox. Heißt, es wird immer aus der Batterie entnommen (und ggf. dann nachgeladen), auch wenn man es nicht offensichtlich mitbekommt.

    Also nicht wie beim Notebook, wo man ohne Akku arbeiten kann.

    Belehrt mich gern eines besseren.


    Gibt es Erfahrungswerte, auf welche Temperaturen man die Klimatisierung zur Abfahrtszeit bei verschneitem/vereisten Auto stellen soll? Ich habe es heute zum ersten Mal mit 20 Grad ausprobiert und der Erfolg war ehrlich gestanden gleich null. Außentemperatur bei -2 Grad. Auto war rundum ca 10cm mit Schnee zu. Wunder habe ich nicht erwartet, aber zumindest, dass der Schnee von der Seite bzw von der Heckscheibe gerutscht wäre.

    War die Temperatur zu niedrig?

    Kann ich so bestätigen. Auch eine halbe Stunde auf 25°C brachte bei mir nicht viel. Einziger Vorteil: der Schnee lässt sich äußerst leicht wegschieben, z.B. mit einem Handfeger.

    Das Auto weiß ja nicht 100% wie viel Bremsmoment gerade die Bremse macht und man kann ja mit gedrückter Bremse auch 0,1 kmh fahren (Fussgefühl vorausgesetzt).

    Genau das Verhalten meine ich. Ich hätte eher gedacht, dass das Auto jeden noch so kleinen Bremsdruck mitbekommen müsste oder notfalls jede Pedalstellung ungleich 0 als Bremsmanöver wertet. Und dass es damit vielleicht sogar ein Feature ist, dass ich noch weiter Durchtreten muss, damit Autohold aktiviert wird. Aber vermutlich ist dies genau der Punkt, wo der Motor (leider) erst abschaltet.


    Somit ist mein "Trick", das Autohold zu umgehen durch geringeres End-Bremsen eher ineffizient.


    Weitere Frage: Ist es okay, wenn man vom Rückwärtsgang ohne zu Bremsen in den Vorwärtsgang schaltet?


    Also rekuperiert er dann bis null und wechselt dann die Drehrichtung oder quäle ich den Motor, wenn ich ohne Bremse rangiere?

    Eine Beschreibung der Werte habe ich noch nicht gefunden.

    Aktuell sind es bei mir

    Keine Sorge, das wäre ein übler Software Fehler, wenn das so nicht vorgesehen wäre... :)


    Beim Verbrenner mit klassischer Automatik schiebt der Motor mit Standgas gegen die Bremse. Lässt man die Bremse los, kriecht das Auto.


    Beim Elektroauto simuliert die Elektronik dieses Verhalten (warum auch immer). Die Elektronik gibt also extra Strom auf den Motor, sobald man von der Bremse geht. Wäre das nicht explizit so gedacht, würde es auch nicht funktionieren. Standgas in dem Sinn gibt es hier ja nicht.

    So würde ich auch denken. Ich muss das nochmal beobachten. Vielleicht kommt es mir auch nur so vor, weil der Schub einfach zu direkt und zu stark kommt.


    Noch eine kurze Frage:


    Das Klimatisieren funktioniert immer nur über den Akku, richtig?

    D.h. selbst programmiete Abfahrtszeiten und Vorklimatisieren an der Wallbox führen nur dazu, dass dann eben zeitgleich nochmal nachgeladen wird - ausgehend von 100% SOC dann eben auch immer wieder bis auf 100% ?

    Ich mag die Autohold Funktion. Aber nicht immer. Dann drücke ich das Bremspedal nur sachte bis zum Stillstand. Dann wird die Parkbremse nicht aktiviert und ich fahre mit Loslassen des Pedals wieder an.


    Aber kann es sein, dass das gar nicht vorgesehen ist - das System den gewollten Stillstand nicht checkt und dann ununterbrochen schiebt? Der Motor also gegen die (leichte) Bremskraft ankämpft?

    Eine Beschreibung der Werte habe ich noch nicht gefunden.

    Natürlich kannst du nur einen Bruchteil davon auch zurück schreiben.

    Es geht aber erstaunlich viel. In der App hingegen erstaunlich wenig. Sicher kommt das noch.


    Der Offen-State der einzelnen Fenster, Türen, Motorhaube, Kofferraum geht nur lesend 1/0.

    Da wäre es doch schön, wenn das Auto über die App nach 15 Minuten Stillstand ohne Fahrer eine kleine Push-Nachricht, wenn nicht alles zu und aus ist, losschickt. Ist ja bald Weihnachten, da darf man träumen 😉

    Da schon jetzt alle Status von Fenster, Tür, Motorhaube und Kofferraum erfasst werden und abrufbar sind, hoffe ich zukünftig stark auf ein Feuerwerk an solchen Features. Bis dahin muss man sich leider über Umwege behelfen, sowas zu realisieren. Es geht im Grunde alles, selbst die eigene Ladeplanung automatisiert über den Google Kalender. Vielleicht schmeißt ja auch ein Drittanbieter eine solche App auf den Markt.

    ja. In der App...'Fehler beim Laden'. Aber das stört mich nicht. Das Auto meckert halt, das es nix angeboten bekommt, obwohl es Energie abnehmen würde.

    In der App kann man die Benachrichtigung ja ausschalten. Im Cockpit wüsste ich jedoch nicht. Ich glaube aber, das Auto wacht dadurch nicht auf. Ich behelfe mir vorerst damit, das Laden auf Auto-Seite ebenfalls zu deaktivieren. Aber elegant geht anders..

    Eine technische Lösung für diese Anforderung wäre die Verwendung von WeConnect-mqtt. Hiermit kann man je nach Rahmenbedingungen (PV-Überschuss, Stecker dran nach Ankunft, ...) automatisch das Laden starten oder stoppen.

    du kannst das Auto auf Sofortladen lassen.

    Die Wallbox sagt ihm, was sie anbietet und der ID nimmt nur das. Die WB, sollte aber nicht auf Sofortladen, sondern PV-Laden stehen.

    Wenn du das Auto anschließt, aber die WB keinen Strom liefert, hast du dann auch wiederkehrende Fehlermeldungen in der App und im Cockpit?

    Wie funktioniert das? In der Volkswagen-App habe ich dazu nichts gefunden.

    Über die App habe ich das leider auch nicht gefunden. Ich hoffe, da kommt noch einiges bei zukünftigen Updates. Daher lese ich die Fahrzeugdaten mit VWsFriend über die Weconnect Schnittstelle aus (und die Wallbox nochmal gesondert). Da man auch zurückschreiben kann, steuere ich damit auch den Ladevorgang.

    Es muss nicht unbedingt der Diebstahl des gesamten Autos sein. Vor Jahren haben Diebe unseren Tiguan mit Keyless ohne Spuren geöffnet und das Infotainment fachgerecht ausgebaut. Ist uns beim Einsteigen erst nicht aufgefallen....

    Ich könnte mir auch vorstellen, dass ein Elektroauto recht schnell im 500 m entfernten LKW verfrachtet ist. Insgesamt klingt mir die Sache nach den Rückmeldungen hier aber ausreichend beruhigend.

    Zur Sicherheit lasse ich mir trotzdem nun eine leise Nachricht aufs Handy pushen, wenn das Auto aufgeschlossen oder aktiviert wird (und auch von der WB getrennt wird). Das ins Heim-Alarmsystem zu integrieren habe ich mich aber gerade noch nicht getraut, da mir zu viele Bedingungen für Fehlalarme einfallen.

    Über den ADAC Bericht war ich auch direkt gestolpert. Ich frage mich nur, wie weit deren Technikwissen ist. Wenn ihr aber in den letzten Jahren noch von keinem verschwundenen ID gehört habt, würde ich den Ball hier erstmal flach halten und mir keinen Kopf machen.