Beiträge von Rajo

    Hab den ID.3 nun knapp 1 Jahr und 23.500km drauf.


    Täglich pendele ich ca. 100 km, davon 10km Stadtverkehr, 30km leicht bergige Landstraße Mittelgebirge 60km Autobahn bei Tempo 120-130.


    Langzeitdurchschnitt hier bei meiner normalen Fahrweise bis jetzt liegt bei 18,6kW/h, also völlig OK, bin zufrieden.

    Hallo eingemaischt,

    vielen herzlichen Dank für Deine Hilfestellung und Ideen.


    Die Zuschaltung beginnt bei mir immer 3-phasig für 2 Minuten und regelt dann je nach gemessenem Überschuss bis auf 1-phasig ab.

    Die Überschuss-Messung habe ich über einen separaten entgegen der Bezugsrichtung eingebauten Zähler über den Impulsausgang (S0) realisiert. Die Impulse werte ich in Bezug zu einer Zeit über eine Siemens Logo aus. Dieses beschaltet mir dann über entsprechend eingestellte Schwellwertschalter über ein LOGO-KNX-Ankoppler einen geeigneten KNX 4-fach Hochlast-Schaltaktor die Phasen zur Wallbox. Die Wallbox selbst hab ich über DIP-Schalter auf 8A pro Phase, also max 5,4 kW heruntergedrosselt.


    Gleichzeitig besteht jederzeit die Möglichkeit per Taster oder Schaltuhrkanal auf Dauer-Handbetrieb 1- oder 3-phasig zu Schalten (Winterbetrieb oder Schlechtwetter)


    Ich habe nun schon mehrere Schaltszenarien u.a. auch mit Schaltung des CP Kontaktes bei jeder Zustandsänderung u.a. mit Pausen zwischen den Zuständen programmiert und getestet, aber jetzt warte ich mal die Auswertung des Datenloggers ab, hoffe das VW nicht all zu lange dazu braucht, hab ihn nun schon 2 Wochen drin und schon einige Ladeabbrüche festgestellt.

    Hallo mading,

    ich hatte mich mit dem Problem per mail an die VW Kundenbetreuung gewendet, die habe sich aber dann erst nach ca. 4 Wochen telefonisch bei mir gemeldet mit dem Vorschlag des Datenlogger-Einbaus auf Empfehlung einer VW internen Fachabteilung. Ich musste denen dann eine Erklärung unterschreiben und die haben sich dann wegen der weiteren Abstimmung mit meinem Autohaus in Verbindung gesetzt.


    Hallo eingemaischt,

    wenn ich ihn anstecke ohne PV Überschuss (also Wallbox aus) geht er gleich auf LED rot und zeigt innen wie bei dir "Ladesäle überprüfen", das ist aber wohl normal. Sobald PV Überschuss da ist, kriegt die Wallbox Spannung und der ID.3 beginnt mit der Ladung. Das Problem bei mir mit der Ladestörung ist, wenn die Wallbox dann zwischen 1 und mehrphasig umschaltet und dann wieder ganz ab und wieder zu schaltet. Dann aber auch nicht immer.... Man kann es sehr schlecht eingrenzen, da ich den Ladevorgang nicht beaufsichtigen kann. Deswegen auch der Einbau des Datenloggers.

    Hallo und guten Morgen,

    meine Wallbox schaltet je nach PV-Überschuss zu und ab, und das im Wechsel je nach Überschussmenge 1-phasig und mehrphasig.

    Habe eine Mennekes Amtron Compact 11 C2 verbaut und diese wird über eine Messeinrichtung der PV Anlage entsprechend über Phasenzuschaltung angesteuert.


    Mein ID.3 geht dabei immer mal wieder auf Ladestörung (rote LED an Ladeklappe leuchtet) und ich muss den Ladevorgang durch Ziehen und Neueinstecken des Ladesteckers neu beginnen.


    Händler und auch VW haben dafür keine Erklärung.


    Um das Phänomen zu untersuchen, hat mir mein Händler in Zusammenarbeit mit VW nun kostenfrei einen von VW zur Verfügung gestellten Datenlogger im Kofferraum installiert. Dieser schreibt beim Laden irgendwas mit und übermittelt die Daten zur Auswertung an VW.

    Der Einbau hat ca. 3 Stunden gedauert, ich hatte aber kostenfrei ein Ersatzfahrzeug erhalten.


    Ich finde das gut, wie sich VW und auch mein Händler der Problematik annimmt.


    Bin gespannt, was dabei rauskommt und werde berichten.


    IMG_5116.JPG

    wir warten auch auf den Buzz, wollen ihn dann gegen unseren ID.3 eintauschen.


    Einen herausnehmbaren Ausbau zum Camper wollen wir dann selbst machen, haben wir bei einem T4 auch schon mal geplant und gebaut.


    Wahrscheinlich wird es dann aus Platzgründen die Variante mit den drehbaren vorderen Sitzen auf Schienen (so wie in der Studie/Prototyp) und nicht die Cargo-Variante mit Trennwand zum Laderaum.


    ...harren wir zunächst der Dinge was da wann kommen wird...

    Hallo,

    Seit gestern habe ich 2.1/792 drauf.


    Problem:

    Ich kann keinen Ladeort anlegen und somit nicht zeitversetzt laden. Immer wenn ich den Ort beim Anlegen benenne und OK drücke, bricht er ab und der Ort ist wieder weg. Systemstart bereits mehrfach durchgeführt, aber ohne Erfolg.


    Hat jemand eine Idee?

    Ich würde mir im Nachhinein sehr gerne die Zubuchbarkeit von folgenden Funktionen wünschen, die ich nicht habe:


    - Automatisches Fernlicht (ich erkenne das blaue Symbol für das Fernlicht nicht deutlich genug und vergesse dadurch oft abzublenden)

    - Abstandstempomat (ich fahre sehr oft mit dem serienmäßigen Limiter, da muss ich aber immer den Fuss auf dem Spasspedal lassen)

    Mein Händler hatte beim damaligen Beratungsgespräch ca. 180€ Inspektionskosten erwähnt, das habe ich aber leider nicht schriftlich.


    Wird bei einer Inspektion an einem Elektrofahrzeug auch der Akkuzustand ausgelesen, ich meine in wieweit die Alterung und der damit verbundene Kapazitätsverlust fortgeschritten ist?


    Diese Werte mit den nächsten Jahren und Inspektionen wären sicher interessant in Bezug auf die 8-jährige Batteriegarantie auf 70% Restkapazität von VW.