Beiträge von Matze71

    Sieht aber ja nicht so schlecht aus.

    Wenn die Kamera auch an ging obwohl das Auto aus war könnte man ja meinen der Regensensor ist immer mit Strom versorgt. Hast du Mal ausprobiert ob die Kamera auch bei Erschütterungen anfängt aufzunehmen?

    Meiner war heute auch zum wechseln des Griffes. Jetzt soll er funktionieren. Leider musste dafür das Auto stromlos gemacht werden und jetzt nachdem sie alles wieder angeschlossen hatten funktionieren die Bisplays nicht mehr. Alles bleib schwarz. Bin gespannt ob es morgen immer noch so ist und was die Werkstatt dann macht. Immer wieder was neues.

    Ich bin erstaunt wie viele Beiträge es dazu hier gibt. ich dachte, ich wäre zu Blöd mein Auto zu verriegeln da es am Anfang tadellos funktioniert hat. Jetzt sucht man hier im Forum und stößt auf diesen Beitrag. Wenn ich demnächst mal zu VW muss, dann bemängle ich das. Denn bei mir tut sich an allen Türen nichts beim verriegeln. Egal ob warm, kalt, trocken oder nass. Ich finde das extrem doof. ich laufe aufs Auto zu und es öffnet. ich steige aus und muss dann den Schlüssel rausholen zum verriegeln. Mein vorheriges Auto (VW Passat Variant Highline) konnte das bereits. Wie oben schon einer schrieb. Diese Technik gibt es doch schon ewig. Warum funktioniert das dann nicht? Verstehe ich nicht.

    Bei mir ist das leider auch so. War gestern beim Freundlichen und der besteelt mit Genehmigung durch VW einen neuen Türgriff. Ich hoffe, dass dann der Spuk vorbei ist.

    Ich wollte an meiner 12 V Steckdose im Kofferraum ein Gerät anschließen und musste feststellen, dass die Steckdose nicht funktioniert. Nachgemessen habe ich auch und entsprechend die Fahrbereitschaft hergestellt bzw. Die Sicherung umgesteckt damit da hinten Dauerplus anliegt. Dabei ist mir aufgefallen, dass die linke kofferaumleuchte auch nicht funktioniert. Ob das zusammen hängt kann ich leider nicht sagen. Hat jemand eine Idee?