Beiträge von bassist75

    Bei mir funktioniert Keyless Access ebenfalls nur noch sporadisch. Anfangs ist das Problem nur bei der Fahrertür aufgetreten, jetzt verstärkt auch bei der Kofferraumklappe (die ging sonst immer). Eine weitere Funktion, die zwar bezahlt wurde, aber nicht zuverlässig funktioniert. Ich mache mein Auto deshalb nur noch mit dem Schlüssel auf, weil ich es Leid bin nach einem "Fehlgriff" ohnehin nach den Schlüssel greifen zu müssen... :(

    (...)


    Hattet ihr so ein Phänomen auch schon mal? (...)

    Ja, letzte Woche. Bei mir fing es damit an, dass ich den Kofferraum nicht öffnen konnte. Keyless Access funktioniert bei mir ohnehin nur noch sporadisch, jedoch half auch der Schlüssel nicht. Na gut, Rücksitz umklappen, Geraffel so in den Kofferraum. Anschließend die böse Überraschung. In sehr rascher Folge (ca. 1sec-Abstand) bestimmt 10-15 Warnmeldungen. Anschließend keine Möglichkeit irgendeine Fahrstufe auszuwählen. Fahrzeug verlassen, abschließen und ca. 10 Minuten warten, danach ging es wieder. Die Fehlermeldungen ploppten zwar alle wieder auf, verschwanden jedoch umgehend wieder. Seitdem ist das nicht mehr aufgetreten, aber nervig ist es trotzdem. Was, wenn man einen wichtigen Termin hat und das Problem dann auftritt?

    Auch wenn das jetzt merkwürdig klingen mag, aber manchmal hilft auch einfach losfahren. (...)

    Ging bei mir nicht. Ich konnte zwar die Feststellbremse lösen, jedoch keine einzige Fahrstufe anwählen, noch nicht einmal N.

    Bei mir war der ID.3 jetzt insgesamt 11 Tage weg. Ab Tag 5 hatte ich einen Ersatzwagen (Polo), nachdem ich mich bei der VW Hotline und dem Autohaus beschwert habe. Nun sind zwei Kühlpumpen getauscht. Meiner Bitte auch das Update auf 2.3 anzustoßen (ich bin Tiefgaragenparker und bekomme es wahrscheinlich ja erst bei mehrwöchigen Urlaubsfahrten OTA) sind sie leider nicht nachgekommen.

    Und ohne kleinlich sein zu wollen: Den Mietwagen musste ich natürlich vollgetankt zurückgeben, den Akku von meinem ID.3 haben sie (wahrscheinlich zu Testzwecken) ganz schön leerlaufen lassen. Sind halt so Kleinigkeiten, mit denen man mich als Kunden in dieser unschönen Situation (Auto nach weniger als 6 Monaten kaputt) etwas glücklicher hätte machen können (Auto über Nacht an ihre Wallbox anschließen). Insgesamt hat mich das bisher nicht sehr von VW und speziell dieser Werkstatt überzeugt...

    Sorry für OT, aber an deiner Stelle würde ich die Werkstatt wechseln. Es handelt sich hier ganz klar um einen Garantiefall, also haben sie dich ohne Nachfrage mobil zu halten (auf Kosten von VW) - wobei die Kosten für Strom (oder in deinem Fall Benzin) zu deinen Lasten gehen, das ist klar.


    Zum Thema Softwareupdate als Vergleich: meine Werkstatt hat beim Reifenwechsel im November den Softwarestand im ID.3 gecheckt. Auf Nachfrage wurde mir erklärt, dass sie angehalten sind das Update durchzuführen, wenn die Software noch nicht aktuell ist (war sie aber OTA schon). Außerdem haben sie noch einen Stecker von der Scheibenwaschanlage ausgetauscht (hatten sie als Meldung im System). Das alles von sich aus - ich war eigentlich nur zum Reifenwechsel da.


    Bekommst du nach dem Werkstattbesuch einen Bewertungslink vom Autohaus, bzw. VW? Bei mir ist das immer der Fall. Lasse (auch) dort deinem Unmut doch einfach mal freien Lauf, schadet bestimmt nicht. Natürlich würde ich denen das aber auch direkt ins Gesicht sagen. Sollen sie ruhig wissen, wie unfähig sie sind.

    Das Interview kenne ich auch. Hatte auch gehofft, dass VW das umsetzt und 12" verbaut ab MJ 22.5.


    Aber was dagegen spricht:


    • Vorschaubilder aus dem VW-Konfigurator (DE) bzgl. des Innenraums: Keine Veränderung der Displaygröße zw. MJ 22 und MJ 22.5 erkennbar.
    • Im VW-Konfigurator in DK und SE werden explizit 10" genannt (trotz sonstiger Anpassungen an das MJ 22.5).

    Was noch dagegen spricht: der Artikel erschien in der (Auto)Bild.

    Wenn Du nicht genervt werden willst habe ich den ultimativen Tipp für Dich: Lese nicht in Foren etc. . Setze Dich einfach in Dein Auto und erfreue Dich daran.

    Ich bin nicht vom Forum, bzw. dem Beitrag genervt, sondern von der Begrüßung „Hallo Fahrer“ . 😉

    10 … 13l Benzin sind rund 70 … 90 kWh pro 100km - Respekt vor so einer Energieverschwendung …

    Es gab halt früher nicht sehr viele Elektroautos*, ne? 🤷🏻‍♂️


    (*bezahlbar und solche, die gefallen.)

    Bei 5km Fahrstrecke im Winter nur 10-13L/100km ?

    Ich habe zwar nichts von 5km Fahrstrecke geschrieben, aber es kommt hin, ja. War ein Opel Astra 1.6 Turbo mit 170PS, BJ 12/2013.

    Ist beim Verbrenner nicht anders. Während das E-Auto ca. das 1,5-2fache verbraucht, ist es beim Verbrenner das 2-3fache. Das Heizen einer Garage kostet sicher mehr als der Mehrverbrauch des E-Autos.

    Das 2-3fache beim Verbrenner ist schon etwas weit hergeholt….bei meinem Benziner, den ich vor dem ID.3 hatte, lag ich immer zwischen 10-13 Litern/100km je nach Temperatur. Das waren im Winter ca. 30% mehr. Beim ID.3 hatte ich tatsächlich im Sommer die von VW angegebenen 15kWh/100km erreicht, zurzeit bin ich bei ca. 24kWh, werde erfahrungsgemäß bei ca. 30kWh landen (ist schon mein zweiter Winter). Das sind 100% mehr. Strecke, Fahrweise, alles identisch zum Benziner.

    Ich bin mit 80% derzeit bei ca. 250km. Im Sommer waren es immer um die 330km.

    Ist bei mir genauso.

    Im Sommer habe ich die Klimaanlage, im Winter die Heizung an. Gerne auch Lenkrad- und Sitzheizung wenn es kalt ist. Ich habe nicht über 40k€ für ein Auto bezahlt um darin frierend mit der dicken Winterjacke 20km weiter zu kommen.