Beiträge von bassist75

    Update: des Rätsels Lösung war der defekte Soundgenerator. Es war tatsächlich ein Hardwareproblem. Offensichtlich hängen die beiden Scheinwerfer mit allen Funktionen (Blinker, Fernlicht, Kurvenlicht, usw.) mit an diesem Teil, bzw. am selben Steuergerät.

    Auf jeden Fall bin ich froh, dass der Fehler so schnell gefunden und behoben wurde (bin offensichtlich beim richtigen Freundlichen ☺️).

    leider bleibt die reichweite nach dem laden fast immer gleich, ausser ich schalte klima an, dann geht sie natürlich runter... meine frau fährt fast jeden tage die gleichen 7km zur arbeit und der wagen zeigt immer gleich falsch an..

    Das ist normal. Die Anzeige wird im Sommer hochgehen. Ich komme im Winter auch auf ca. 250km, im Sommer auf bis zu 400km. Bei gleicher Fahrweise & Strecken habe ich im Winter einen um ca. 100% erhöhten Verbrauch.

    In der Garage bin ich meistens unter 35 km/h unterwegs, daher war nichts mit abschalten…😊

    Auto wurde heute Morgen abgeholt, habe aber noch keine Info was los ist. Bin echt mal gespannt - werde berichten.

    :P^^


    Vielleicht Marderbiss?

    Mein Tiguan hat auch wie ein Bäumchen geleuchtet, nachdem der pelzige Freund reingebissen hat.

    Halte ich für unwahrscheinlich, da das Auto nachts immer in der Garage steht und tagsüber auf dem Firmenparkplatz zu viel los ist, als dass da ein Marder herumtrollt. Ich kann auch unter der Haube keine Spuren sehen (Haare, Pfotenabdrücker, oder eben Bissspuren).

    Außerdem fing das ganze Drama erst nach meiner Ankunft zuhause an.


    Die Idee ist ansonsten bestimmt nicht allzu weit hergeholt: Als Marder würde ich ebenfalls, wenn schon die Auswahl besteht, natürlich auch am einzigen E-Auto auf dem Firmenparkplatz naschen. Der Marder ist eben auch ein Gourmet.

    Ich selbst würde über das Video wahrscheinlich auch lachen, meine Frau fand es auch ausgesprochen lustig. 😏


    Mittlerweile gibt es zwei positive Entwicklungen:

    Die „Musik“ hat von alleine aufgehört.

    Der Besitzer vom Autohaus hat angerufen (zuvor hatte ich dort auf die Mailbox gesprochen) und das Auto wird morgen früh abgeholt.


    Als der Krawall aufgehört hat, habe ich dann tatsächlich noch mal eine Runde mit dem Auto gedreht (bin halt ein Optimist). Das Auto lässt sich ganz normal fahren, aber ohne Ton, und das Fernlicht sowie die vorderen Blinker und alle Komfortlichtfunktionen funktionieren nicht.


    Leider ist das Licht nach dem Abstellen noch immer an und das Display blinkt in regelmäßigen Abständen (wie auf dem Video zu sehen) immer mit einer anderen Fehlermeldung, insgesamt sechs (Blinker vorne links prüfen, Blinker vorne rechts prüfen, Störung Fahrzeugbeleuchtung, Fehler Dynamisches Kurvenfahrlicht, Fehler e-Sound, bitte vorsichtig fahren, Störung Light Assist). Da das Auto in der Garage steht, lasse ich es jetzt so - wird ja morgen geholt. Ist jetzt halt hell dort drinnen. Sollte der Krawall zwischendurch wieder losgehen, klemme ich die Batterie ab.


    Die Gasflasche habe ich noch woanders hingestellt.

    Hallo Zusammen,


    als ich eben mein Auto abgestellt habe, erwartete mich eine Flut von Fehlermeldungen. Angefangen bei Blinker Links über Standlicht bis hin zu "Fehler eSound, bitte vorsichtig fahren". Ich dachte, jaja, Fehlermeldungen, die sind morgen wieder weg...Mitnichten: das Auto veranstaltet seitdem eine tolle Disco in der Garage. Sound und Lichtshow inbegriffen. Siehe (und höre) das angehängte Video (kann es leider nur gezippt hochladen, da *.mp4 als Dateiendung nicht erlaubt ist). Was kann ich tun, warten bis der Akku leer ist? Auto abschließen und mit dem Schlüssel weggehen hilft nicht. Im Autohaus geht niemand mehr ans Telefon...weiß im Moment echt nicht weiter.

    Es ist der ID.3 aus meiner Signatur.