Beiträge von ctm

    Hi,


    ich habe seit einer Weile die 2.1 drauf und wollte mal fragen ob vielleicht andere von euch auch folgende Probleme haben:


    1. Wenn ich eine aktive Routenführung habe und ein Zwischenziel einfügen möchte hängt sich die Benutzeroberfläche auf, es kommt „Bitte Warten“ und das Infotainment schaltet sich aus. Nach ein paar Sekunden startet es dann neu.


    2. Bei Versuch eine Route zu planen, die länger als die verfügbare Reichweite ist kommt die Meldung, dass die Route leider nicht berechnet werden konnte.

    Wenn ich in den Einstellungen die automatischen Ladestopps deaktiviere funktioniert es problemlos (allerdings natürlich ohne Ladestopps).


    Hat sonst noch wer diese Fehler in der 2.1? Wollte mich da erstmal umhören, bevor ich damit zu VW renne :)

    Sieht nicht schlecht aus! Drucker wäre bei mir auch vorhanden, ich glaub in den Dimensionen gibt es auch gar keinen Drucker der dafür zu klein ist ;)


    Man muss nur drauf achten aus welchem Material man es druckt, PLA fängt bei 50-60 Grad an weich zu werden, das könnte im Sommer schon problematisch werden.

    Du kennst das Auto wahrscheinlich mittlerweile besser als die Ingenieure in WOB :D


    Wo wir grad bei Mittelkonsole sind: weißt du zufällig ob es möglich ist die Qi Ladeschale relativ unkompliziert nachzurüsten?

    Hab ich auch bemerkt, er erkennt bei mir manchmal die Schilder von Abfahrten und regelt auf 70 runter obwohl noch 100 ist.


    Andererseits scheint er manche Schilder zu ignorieren: in meinem Wohnort wurde vor ein paar Monaten in der Ortseinfahrt klammheimlich von 30 nur nachts auf 30 Ganztags umgestellt (da ist sogar ein Blitzer - ich glaub der hat am ersten Tag viele Fotos gemacht :D). Der ID geht immer noch davon aus, dass es zeitabhängiges Limit ist und würde mit 50 voll in den Blitzer reinkesseln, das Schild erkennt er offenbar nicht…

    Keine Angst, einen Ausfall von sicherheitskritischen Dingen habe ich in meinem ID.3 noch nicht gehabt....

    Der Spurhalteassistent wollte mich mal fast in den Graben schubsen, Notbremsung wurde mal ausgelöst beim Parkrangieren und öfters mal kommt auf der Autobahn die „Bremsen!“-Meldung obwohl vor mir weit und breit nichts war.

    Ähm, bitte nicht den Knopf der Parkbremse während der Fahrt drücken. Die wird dann voll reingehauen.

    Nein, wird sie nicht. Wenn man gedrückt hält kann man eine Notbremsung auslösen, wenn man aber nur antippt wie man es beim Parken macht kommt nur eine Meldung.


    Bei niedrigen Geschwindigkeiten kann sie aber aktiviert werden, ist mir mal passiert als ich noch etwas gerollt bin (3-4kmh), das ist schon unangenehm.

    Das ist auch sinnvoll und so erwarte ich es auch. Genauso wie die Funktion, dass man bei voller Fahrt keinen Rückwärtsgang einlegen kann und bei versehentlichen drücken der Parkbremse diese nicht voll reingeknallt wird während der Fahrt.

    Dachte ich auch, dass ich das mit Ladekabel mittlerweile drinnen habe, aber wollte gestern mit angeschlossenem Kabel losfahren (was zum Glück verhindert wurde ^^). Ich stecke den aber auch nicht jeden Tag an, das ordentliche Zusammenpacken des Ladeziegels braucht immer so viel Zeit…


    Klappe ist mir auch mal passiert, ich glaub das liegt aber daran, dass man bei der Zapfsäule einen festen Prozess hat (Zapfhahn raus, in Säule stecken, Tank zuschrauben und danach immer Deckel zu).
    Beim Laden gibt es erstmal nichts zum zuschrauben und dann muss man auch nach dem Abziehen nochmal weggehen um das Ladekabel zu verstauen. Irgendwann gibt sich das hoffentlich :)

    Unterm Strich ist es so oder so eine Dreistheit. Niemand käme auf die Idee, eine Zapfsäule zuzuparken während man nur pinkeln geht. dort sind keine Schilder nötig.

    Das hab ich auch mal erlebt als ich noch Golf gefahren bin. Alle Zapfsäulen belegt, ich musste warten zum Tanken und als ich zum bezahlen reinging hat sich der Fahrer der einen Tankplatz belegt hat die ganze Zeit im Shop unterhalten…

    heisst, es wird mir angesagt im Web od in der App wenn ich betroffen bin?!

    Philipp_ID3 und ctm - wann sind eure IDs denn vom Band gerollt?

    Ka, wahrscheinlich 2019 oder so, hab ne 3000er FIN 😁


    Wow. Mir wäre der Fehler nicht mal aufgefallen, ich wusste nicht, dass Autos mittlerweile so etwas haben ;-P




    Dafür hatte ich es jetzt einmal, dass die Parksensor-Automatik zwar einen passenden Ton generierte, aber das Schaubild nur das Auto ohne farbige Balken zeigte.

    Die haben für alles Sensoren, außer für den Deckel vom Ladeport - da fahren öfters mal welche mit offenem Deckel rum (mir selbst auch schon passiert ^^)


    Das wird es sein, die meinte am Telefon irgend was mit 92 oder so, dann passt das