Beiträge von mascar-pone

    Liebe Kunden,



    zum 03.09.2021 aktualisieren wir unsere Nutzungsbedingungen der eCharge App. Die Änderungen der Nutzungsbedingungen beinhalten im Wesentlichen folgende Punkte:



    • Ziff. 1 Abs. 2: Das Laden an unseren Ladepunkten ist aktuell sowohl über die Bedienung direkt an der Ladesäule (bspw. Betätigen des Startknopfes oder Einstecken des Ladekabels) als auch über unsere App „Lidl eCharge“ möglich.



    • Ziff. 4 Satz 2: Wir sind nun berechtigt, den Ladevorgang aus sonstigen zwingenden technischen Gründen, die einen ungestörten oder ununterbrochenen Ladevorgang verhindern, zu unterbrechen oder zu verringern.



    • Ziff. 5 Abs. 1: Die Begrenzung der Ladedauer auf eine Stunde gilt nun unabhängig von der Dauer Ihres Einkaufs und den Öffnungszeiten. Es wird ferner klargestellt, dass Unterbrechungen nach Ziff. 4 die maximale Ladedauer nicht verlängern.



    • Ziff. 10: In Zukunft werden wir Änderungen der Nutzungsbedingungen in begrenztem Umfang und unter Einhaltung eines transparenten Verfahrens, das u.a. eine Vorabinformation der registrierten Kunden vorsieht, auch ohne Ihr ausdrückliches Einverständnis anpassen können.



    Die Einzelheiten können Sie den hier abrufbaren neuen Nutzungsbedingungen entnehmen.



    Wenn Sie Fragen zu den anstehenden Änderungen haben, können Sie uns per E-Mail kontaktieren.



    Viele Grüße

    Ihr Lidl Team

    Hi zusammen,


    ich habe am 4.8. die Antwortmail zum OTA-Update erhalten und bestätigt. Gestern morgen kam, trotz Schnellstart und parken fast ohne 4G-Netz, nach wenigen Metern der Hinweis zum anstehenden Update. Da ich eine 2-Stunden-Termin vor mir hatte habe ich nach dem Parken das Update gestartet. Als ich zurück kam war alles erledigt. Ich wurde nicht aufgefordert das Licht auszuschalten! Wenige Minuten später, auf dem Weg zum nächsten Termin kam der Hinweis für den zweiten Teil. Auch der zweite Teil lief problemlos durch. :thumbup:


    Doch heute hatte ich beim Abstellen/Abschließen den "Fensterheberbug". Beim Versuch das Auto abzuschließen gingen alle vier Scheiben runter. Nach Zündung an- und wieder ausschalten konnte ich sie aber wieder hochfahren.

    Bisher seit dem Update auf 2.1 nur einmal ein Fehler mit Meldung "Blinker hinten links überprüfen" und wenn Blinkerhebel links, dann doppelt so schnelles Blinkergeräusch.

    Einkaufen gegangen, nach 15 Minuten zurückgekommen, dann und seitdem alles wieder in Ordnung.

    Hatte ich auch schon. Doppelte Geschwindigkeit des "Relais-Geräusches" aber die Blinkleuchten machten was sie sollen. Nach kurzer Pause wieder ok.

    Armutszeugnis für die Werkstatt und für den Werkstattmeister.

    Ja klar, aber wo solls denn herkommen. Das persönliche Interesse fehlt, der Hof steht voll mit Stinkern die noch lange sein Einkomme sichern. Und zugegeben, die Funktionen die da in so einem BEV stecken muss man sich erarbeiten, am besten aus Interesse und am "lebenden" Beispiel. An beidem fehlt es....

    Das Thema meines Problems nach dem ersten Versuch zum 2.1-Update hatte er nicht verstanden. Ich musste es ausführlich vorführen.

    Offenbar sind die Anleitungen von VW nicht ausführlich genug und die Techniker überprüfen die Funktionen nicht nochmal am Auto, wenn der Tester Erfolg gemeldet hat

    Mein Werkstattmeister sagte beim Abholen: "Wir arbeiten nur den vorgegebenen Plan Schritt für Schritt ab und haben keine Ahnung was wir da machen. Bitte prüfen sie selbst ob alle Funktionen (für den Nutzer) i.O. sind. Wir kennen diese gar nicht."