Beiträge von Aggstein First

    Bin gerade am überlegen ob wir auch den zweiten PKW auf E umstellen, aber ohne Verbrenner geht es wohl noch nicht :/

    Schade aber VW ist einfach (noch) zu unzuverlässig!

    Vielleicht wird es eine andere E-Marke oder doch wieder ein Verbrenner für 3 Jahre.

    Ein PKW sollte halt funktionieren. In den letzten 28 Jahren hatten wir bei den Verbrennern nie Probleme und unsere Fahrzeuge hatten immer den neuesten Schnickschnack drin.

    Ich würde mir an Ihrer Stelle mal überlegen, wieviel Arbeitszeit ihr aufbringen müsst, um sich zwei Autos leisten zu können. Also wie viele Stunden geleistete Arbeitszeit stecken so in einem Auto, wieviel in zwei? Wäre da nicht eine Umorganisation des Lebens angebracht?

    Ich hätte lieber Freizeit statt einem zweiten Auto :-)

    Bei mir am Parkplatz zeigt der ID.3 zwei Striche beim LTE an, am Handy im ID sitzend habe ich vollen Empfang. Am Esstisch sitzend habe ich ebenso vollen Empfang am Handy, und trotzdem geht gar nichts, also weder Klimatisieren noch tatsächlichen Akkustand anzeigen lassen oder gar Navigationsanweisungen.


    das Empfangsteil beim ID.3 muss Schrott sein, ganz schlimm ist es, den ID.3 mal zwei tage lang nicht zu fahren. Dann scheinen Warnhinweise auf man solle sofort die Werkstatt informieren, und es dauert oft zehn Minuten bis die Navigation überhaupt möglich wird. Selbst die Sprachsteuerung ist dann off.


    Also beim nächsten Werkstattbesuch müssen die mir die die Empfangseinheit gründlich checken, da stimmt garantiert was nicht.

    Es gab beim ID.3 schon so viele Gerüchte und Vorankündigungen direkt aus der VW Zentrale, die kannst allesamt kübeln.

    Erinnere mich noch gut an die Werbung wo die App auch eine Auf-Zusperrfunktion haben sollte, um den Postler das Paket in den Kofferraum legen zu lassen. Oder jene, wo die MagicSeats angekündigt wurden, das stylische Lenkrad mit Versenkfunktion, die Fahrer/fahrerin Erkennung mit automatisch in die Position fahrenden Sitzen..... Alles nur Blabla.

    Sonniger Tag, viel Überschussstrom und eine längere Fahrt im Auge. Also stelle ich in der Weconnect App die Ladeobergrenze auf 90%. Auf der App steht heute noch 90%, der ID selbst zeigt aber weiterhin 80% an. Vorklimatisierung geht sowieso nicht. Laden Starten nach dem 4-6 Versuch.


    Ist im ID eine Ladezeit, Ladebegrenzung, Klimatisierung eingegeben, kannst mit der App nicht overrulen.

    Seit gestern ein neues Phänomen, gehe ich mit dem Hund spazieren und hab den ID-Schlüssel eingesteckt, erwacht der ID wie sonst auch, aber beginnt zu klimatisieren. Warum das nun? Egal, die Software des ID bleibt für mich einfach ein Mysterium.

    600km durchfahren ist was für 20jährige. Die Entscheidung zum E-Auto hängt bei mir auch stark mit Umwelt und slow travelling, einfach bewusster leben, sich nicht durch Irrsinnigkeiten hetzten lassen zusammen. Sogar meine Kunden schätzen meine offene getragene Einstellung sehr.

    Danke für die Tipps!

    Meine Familie wohnt in Tirol, das sind so gute 600km. Ich fahre zwar nur 2-3x im Jahr hin, aber da hätten die beiden Optionen schon ein paar Vorteile.
    Ich werde mir mal diese Planungskarte angucken.


    Paar Monate kann ich noch warten zum Kauf, eventuell wird der Konfigurator etwas aufgeweicht oder paar zusätzliche Modelle erscheinen. Hoffnung…. :)

    Bedenke bei den Mehrkosten wie lange du Strom dafür tanken kannst. 600km ohne Unterbrechung ist eh Harakiri, besser bei München 30min Pause, und schon reicht die mittlere batterie, und man kommt gesund und auch im Winter bei minusgraden mit genug Strom unterm Hintern an.

    livetofail Rate dir zur mittleren Batterie. Check mal über -A better Rout Planer- deine längst vorgesehene Route. Da sieht man schnell, welchen Zeitvorsprung die größere Batterie bringt. Man überschätzt die eigenen Bedürfnisse sehr schnell, und die meisten gehen von einem worst case aus, der fiktiven Urlaubsfahrt alle vier Wochen von Hamburg nach Split...


    entscheide dich daher nicht aus dem Bauch heraus für die größere Batterie, der Vorteil besteht im Alltag so gut wie nie, auf der jährlichen Urlaubsfahrt trink halt einen Kaffee mehr und lass die Mitfahrenden einmal mehr aufs Klo.


    Das eingesparte Budget investiere dann besser in die erwünschten Gimmicks, und bedenke, all dieses Zeug kostet bei Reparaturen dann nochmals verdammt viel Knödl.

    Wenn Ladeorte eingestellt sind, setzen sich deren Einstellungen gegenüber der Einstellung in der App durch. Um per App die Ladeziel-% einstellen zu können muss der Ladeort vorher gelöscht werden.

    Die App führt zu Problemen ohne jeglichen Komfortgewinn. Was sich wann wie durchsetzt (Auto oder App) ist schwer zu durchschauen, kann daher nur raten nichts mehr über die App steuern zu wollen. Einzig der ladestand lässt sich von der Ferne auslesen, für mehr taugt die WeConnectID App nicht.

    Scheint was mit dem 4G Empfang zu tun zu haben. Auf der App kommen die Daten nur ab und zu an, "Befehle" ans Auto gehen gar nicht, oder führen durch die späte Übertragung offenbar zu Verwirrung im Auto.

    Gestern habe ich über die App keine Ladung gestartet, überhaupt gar nicht geöffnet. Über die Smarthome App sah ich dann, dass der ID geladen hat.


    Überlege die WE Connect App vom Handy zu schmeißen, die ist wertlos und führt eher zu Problemen als zu Komfort.

    Zugegeben, wir haben ein komplexes Haus. PV am Dach, Speicher am Dachboden und eine Wallbox, welche über das Smart Home gesteuert wird.


    Bei 100%iger Ladung des Speichers (Haus, Dachboden) gibt das Smarthome System die Wallbox die Erlaubnis zu laden. Hängt der ID.3 also am Kabel, tut sich solange nichts, solange der Hausspeicher nicht aufgeladen ist. Bei ausreichender Sonne ist der Hauspeicher so um 11h voll, der Rest vom PV Strom geht so ins Haus (braucht meist sehr wenig während tagsüber) steht also dem Auto zum laden bereit.


    Das funktioniert alles wunderbar bis zur Wallbox. Diese schaltet ebenso brav frei, und dann kommt der ID.3. Der ist saudeppert, bzw seine Software ist unter jeder Kritik. Die Ladung beginnt niemals von alleine, außer der ladestand ist unter 30%. Darüber stellt sich der ID.3 tot.


    Ein manueller Start über die App geht nicht. Ständig Fehlermeldungen nach 5-10min Wartezeit.

    Ich muss mich also auf den Weg machen und zum Auto gehen, aufsperren, reinsetzen, aussteigen., absperren weggehen. Dann beginnt dieser dumme ID.3 endlich die überschüssige Sonne zu laden. Was ist mit den deutschen Programmieren nur los? Zuviel Weißbier?