Beiträge von Hech

    Vom Lichtanschalten eine Abnutzung der Beleuchtungsanlage zu befürchten und sich dann eine E-Boost-Funktion zu wünschen ist schon lustig.

    Ich empfehle, zum Schluss auch noch den kleinen Schlenker nach Greifswald zu machen: Schöne Innenstadt, angenehmes kleines "Hotel Galerie" am Marktplatz, Ladestation am Marktplatz ...

    (Wenn ihr immer dicht am Wasser übernachten wollt, gibt's das Hotel "Utkiek" etwas abseits.)

    Seit 4 Monaten ist bei mir die ID charger connect installiert und das Laden funktioniert einwandfrei. Die Box war fast immer online (linke LED dauerhaft grün), ab und zu war die Verbindung unterbrochen (linke LED blinkt grün), stellte sich aber immer selbständig wieder her.

    Nun ist die Verbindung schon seit 2 Wochen dauerhaft unterbrochen.

    Meine Frage: Ist das bei anderen auch so oder muss ich jetzt etwas unternehmen?

    Leerfahren und kontrollieren waren aber schon immer zwei Paar Schuhe. Ich konnte bei meinen bisherigen Autos immer am durchscheinenden Behälter den Füllstand kontrollieren. Vor einen längeren Fahrt ist das sinnvoll. Das geht beim Id.3 offensichtlich nicht. Man muss gleich mit der Kanne kommen!

    Bliebe auch die Frage, wann die Meldung auf dem Display kommt, erst wenn's leer ist?

    Kurze Frage: Wie kontrolliert man den Stand des Scheibenwischwassers? Ich kann den Behälter im Motorraum nicht sehen, der Schlauch verschwindet vom Einfüllstutzen nach unten. Muss man warten, bis das Symbol auf dem Display zum Nachfüllen auffordert?

    WaermepumpenID3 : Danke


    Heute habe ich nach 18 Tagen meinen ID3 abholen können. (Korrekterweise hatte ich einen ID3 als Ersatzwagen.)

    Die Auskünfte über die Schadensursache bzw. Reparaturmaßnahmen waren vage, am Telefon wurde von Ersatz des Hochvoltbatteriegehäuses (?) und noch ein weiteres Teil erwähnt.

    Nun hoffe ich, von weiteren Schadensmeldungen verschont zu bleiben. Mein Vertrauen hat aber erst mal gelitten.