Beiträge von Hewwi

    So, seit einer Woche ist er endlich da, der ID4 Pro Performance in Blue Dusk Metallic mit Wärmepumpe und AHK, den VW leider monatelang nicht bauen konnte während mich das Autohaus über den Status der Bestellung anflunkerte, so dass daraus stattdessen ein Ioniq5 Uniq in Digital Teal wurde. Kein schlechter Tausch, ein sehr ordentliches Auto mit sehr ähnlichen Daten wie der ID4. Und damit verabschiede ich mich aus dem Thread. Allen anderen hier wünsche ich mehr Glück mit der Produktionsplanung!

    Hallo

    Der steckt mir auch in der Nase, und genau in dieser Farbe. Aber erst nächstes Jahr.

    Lurchi muss schon wieder in die Werkstatt, und so langsam verliere ich die Lust. Kann sein, dass ich ein Sonderfall bin, aber Qualitätsmäßig hat mich VW enttäuscht.

    Probefahrt habe ich demnächst ( über ein paar Tage ).


    Glück Auf.....Frank 8)

    Warum fällt das Logo eigentlich auseinander? Sind da die Klipse gebrochen? Und falls ja, auf welcher Seite (also an dem Teil das am Auto bleibt, oder am abgefallenen Teil).

    Wird das Logo nur durch diese Klipse zusammengehalten, oder sind da Klebereste zu erkennen. Oder fehlt da einfach der Kleber?

    Wird das Logo gegen eine neue Teilenummer getauscht? Denn wenn sich an der Konstruktion nichts geändert hat, wird bestimmt auch das nächste Logo auseinander fallen.

    Hallo

    Es sind die Halteclipse abgebrochen. Kleber ist da nicht zu finden. Die Teile gibt es nicht einzeln. ( Noch nicht ) Es wird der gesamte Mechanismus getauscht der auch die Kamera beinhaltet. Wie oben geschrieben 300€ plus Arbeitslohn und noch Merkelsteuer. X/

    Die Nasen, die das Emblem halten, sind sehr dünn. Man muss da schon genau schauen. Das schwarze Teil wird durch das weiße gehalten.

    Und nein, ein Fahrzeug das neu fast 50 000€ gekostet hat, da klebe ich nichts.?(

    Elektrische Heckklappe, da wäre es vielleicht nicht passiert.;)

    Immer nur schreiben, andere haben auch so ihre Probleme, hilft mir nicht. Ich habe ein Produkt von VW und das soll gefälligst in Ordnung sein.

    VW kann Karosse und Interieur, Exterieur.

    Die Software ist Neuland, da kann ich über die Unzulänglichkeiten hinweg sehen.:/


    Heute auf den Tag genau, habe ich Lurchi ein Jahr. Fazit folgt noch.:S


    Glück Auf.....Frank 8)

    Es handelt sich beim ID um ein komplett neues Fahrzeug welches von Grund auf neu entwickelt wurde.

    Das dort Problem auftreten können (nicht zwingend müssen), sollte jeden der ein solches Fahrzeug aus der ersten Serie kauft bewusst sein.

    Man kann noch so viel im Vorfeld testen, in der Serie sieht das immer anders aus und das kann bei jedem Hersteller passieren…

    Sicherlich ist es auch ratsam, gerade bei einem so neuen Fahrzeug, eine Garantieverlängerung dazu zu kaufen, dass war ja durchaus möglich.

    Aber klar wir sind in Deutschland, da gehört meckern und sich aufregen einfach dazu😉

    Hallo

    Getriebe, Antriebswellen, da braucht man nix neu zu entwickeln. Das ist Kindergeburtstag. Auch wenn es ein Eingang-Getriebe ist.

    Ja klar, in Deutschland lässt leider die Qualität zu wünschen übrig. Man kann sich ja absichern.

    Ich gehöre zu einer Generation wo Qualität, bei entsprechender Behandlung, noch normal war.

    Und ich weiß, wovon ich rede. Warte, und zur Not, repariere ich auch bis in die Tiefen. Und mein Fuhrpark wurde erst angeschafft, jenseits von 100.000 Km.

    Ein TSI Motor, mit der Spielzeugkette, kann bei entsprechender Wartung auch ewig halten.

    Ich bin jetzt in einem Alter wo das Schrauben immer schwerer fällt, auch meiner Gesundheit geschuldet. Da wollte ich mir eigentlich einen Gefallen tun.


    Glück Auf.....Frank 8)

    Hallo


    Als First Mover habe ich für eine nicht fertige Software unterschrieben. Soweit in Ordnung. War ja auch ein finanzieller Vorteil.

    Aber VW baut doch zig Autos. Da dürfen klackernde Antriebswellen oder abfallende Embleme nicht vorkommen. Zumal es diese Fehler bei den Verbrennern nicht gibt. Meinem Freundlichen nicht bekannt.

    Und kurz zum Händler, in meinem Fall das sechste mal. Es ist mit erheblichem Aufwand verbunden, und irgendwann reicht es.

    Die Probefahrten hätte ich auch ohne die Fehler bei Lurchi gemacht. Nur für auf dem Laufenden zu bleiben. Und ja, bei anderen Automarken gibt es auch Probleme. Aber diese Häufung, vielleicht liegt es ja an den bis jetzt 27.500 zurückgelegten Kilometern.

    Unser Golf Plus mit 154.000 KM hat bis jetzt, eine Ausnahme ( Kurbelgehäuseentlüftung, Plasiknippel abgebrochen ), gar keine Probleme gemacht. Gewartet wird er von mir.

    Und zur Garantie, nach zwei Jahren ist diese vorbei. Asiaten geben zB 8 Jahre. Da ist das Vertrauen in ihr Produkt überzeugend.

    Ich hatte mich bewusst für ein deutsches Qualitäts Produkt entschieden. Auch aus der Erfahrung mit unserem Golf Plus heraus.


    Glück Auf.....Frank 8)

    Hallo

    Mal wieder eine Frust Nachricht.:cursing:

    Vor ein paar Wochen, ist nach verschließen der Heckklappe, das VW Emblem abgefallen.8| Wieder aufgeklipst, nach wenigen Tagen wieder das selbe Prozedere.

    Da ich in der Nähe des Freundlichen VW Händlers war, diesen konsultiert. Er sah, dass ich auf den Hof fuhr, und fragte direkt nach den Antriebswellen. Alles in Ordnung, bis jetzt.

    Dann zeigte ich Ihm das Emblem. Er öffnete die Heckklappe und hielt entsprechendes Teil in der Hand. =O Seine Aussage schreibe ich hier nicht hin.

    Er bestellt besagte Teile und meldet sich telefonisch bei mir, zwecks Terminvereinbarung.

    Heute kam der Anruf. Das komplette Teil muss ausgetauscht werden. Diese Teile gibt es nicht einzeln. Also der Mechanismus, der auch die Kamera beinhaltet, muss ersetzt werden.

    Kosten netto 300€, ohne Arbeitslohn. Beim Golf zB ist das Teil massiv. Da fällt nix ab.

    Demontage der Verkleidung, Bedienteil austauschen, Kamera neu einstellen. Zusammenbau.


    Liebe VW verantwortliche, das soll das ?


    So einen Schxxxx zu produzieren. Spart ihr nur noch an allen Ecken und Kanten ? Ihr habt wohl einen an der Schüssel ! ||

    IMG_3244.jpg

    IMG_3243.jpgIMG_3245.jpg

    Zu allem Übel werden noch die Leitungen des Kompressors gewechselt. Da gibt es einen TPI dazu, Lurchi fällt darunter.

    Also wieder Werkstatttermin über Nacht und Verbrenner fahren. Zum wievielten mal war ich jetzt in der Werkstatt ?

    Mir ist die Lust auf VW vergangen. Wir wollten uns den Bus anschauen und eventuell kaufen. Nenene:thumbdown:, ist vorbei.

    2 Jahre Garantie, ist leider für diese Qualität zu wenig. Da lob ich mir die Asiaten. Da wird Qualität noch GROß geschrieben.


    Ich werde jetzt auch ohne Emblem herum fahren, und wenn mich Jemand darauf anspricht, meine Antwort könnt ihr euch denken.:thumbdown:


    Der E-Mobilität tut das aber keinen Abbruch. Ioniq 5 und Mach E stehen auf der Probefahrt Liste. Mal schauen.


    So, Luft abgelassen. Der Ärger sitzt trotzdem tief.:cursing:

    Hallo


    Lurchi gestern abgeholt. Die nächste Zeit wird zeigen, ob das Geräusch wieder kommt.:huh: Der Werkstattmeister meinte, dass vielleicht eine Charge Antriebswellen außer Toleranz wäre. Folgeschluss, tritt das Problem wieder auf, werden neue Antriebswellen verbaut. Solange das in der Garantiezeit passiert, ok. Aber was danach.:/ Als betroffener hätten ich keine Nachteile, aber was machen die Besitzer die nicht so viel fahren.:/X/


    Auf jeden Fall sieht man wofür so ein Forum gut ist. Da kann man nichts verheimlichen.:thumbup:


    Aber erschreckend, wie schnell man sich von Verbrennern entwöhnt.=O Wiedermal einen Golf8 als Leihwagen. Habe dem Service mitgeteilt, dass wenn in Zukunft kein E-Leihwagen vorhanden, ich mir ne andere Werkstatt suche. Und das meine ich im Ernst. Im der etwas näheren Umgebung ist das nämlich möglich.:)

    Im Großen und Ganzen bin ich immer noch zufrieden. Denke aber über eine Garantieverlängerung nach.:|


    Glück Auf.....Frank 8)

    Ja, die von der Flut betroffenen Regionen können noch lange Zeit Hilfe gebrauchen. Gut von dir!

    Hallo


    Ich wäre auch gerne für 2 Wochen an die Ahr gegangen und als Elektriker meine Hilfe kostenlos anzubieten. Für Hausinstallationen wieder auf Vordermann zu bringen. Provisorisch oder auch final.

    Ich muss aber meine Mutter versorgen ( seit November 2020 ), die braucht mich. Ist für mich täglich ein Aufwand von 3,5 Stunden. Deshalb hat Lurchi auch so viele KM runter.


    Man kann halt nicht Alles.?(


    Glück Auf.....Frank 8)

    Hallo


    Kurzer Zwischenbericht :huh:


    Lurchi ist ja zum zweiten mal in der Werkstatt. Wieder das Problem mit dem Pling und Klopfen am Unterboden bei Lastwechsel.:/

    Beim ersten Aufenthalt wurden die Antriebswellen nachbearbeitet, neu eingeklebt. Das hat ja nicht lange gehalten.:cursing:

    Beim jetzigen Aufenthalt wurden wieder die Antriebswellen ausgebaut, und auf Rückantwort aus Wolfsburg gewartet, wie jetzt zu verfahren sei.

    Die Antriebswellen werden jetzt großflächig verklebt und das Fahrzeug darf danach 24 Stunden nicht bewegt werden. Einen TPI wird es in naher Zukunft geben, weil das Problem gehäuft auftritt. Es bleibt spannend. :rolleyes:

    Eingeklebt wird die Verzahnung der Antriebswelle am Rad. Die Antriebswelle wird ja durch ein Radlager geschoben und dann mit einer Mutter Verschraubt. Am Getriebe wird sie an einem Flansch verschraubt.

    Das Verkleben ist übrigens Stand der Technik. Wird bei BMW und dem Stern auch so gemacht.


    Leihwagen wird über die zwei Tage gestellt ( mir stinkt es mit den Verbrennern ). Kilometer hat Lurchi 25.068 auf der Uhr.

    Verbrauch über die letzten ca. 9000 Km im Durchschnitt 15,2 KWh, mit den großen Felgen, 20 Zoll.

    Die letzte größere Fahrt war nach Köln zum Fußball schauen. Hätte in einem Rutsch ( 300 Km ) geklappt. Mitfahrer mussten aber Pippi. Bei Ionity in der Raststätte Brohltahl nachgeladen. Meine Mitfahrer waren sehr erstaunt, nach Pippi und Kaffee, wie schnell Lurchi wieder an Reichweite gewann.

    Am Sportpark Höhenberg bei RheinEnergie geladen. Ladeleistung war halbiert, sonst wäre Lurchi zu schnell bei 100% gewesen.

    Wo erlaubt 130Kmh, ansonsten den Vorgaben entsprechend gefahren.


    Erschreckend, wenn man Richtung Bonn fährt ( A1 ist gesperrt ) und die vielen Verbotsschilder im Ahartal sieht. Alles, aber wirklich Alles Rot.

    Viel Kraft den betroffenen Menschen. Der Aufbau wird wohl viele Jahre dauern. Flutwein liegt schon im Keller, und in den nächsten Jahren ist dort ein längerer Urlaub geplant.


    Glück Auf.....Frank 8)

    Ist das wohl ein öfter beschriebenes Problem mit den Geräuschen bei Lastwechsel? Beim Leasingfahrzeug könnte ich ja damit leben..... nach mir die Sintflut. Wir haben gekauft. Am besten taucht so ein Fehler nach der Garantiezeit auf.

    Hallo

    Wir haben auch gekauft. Der Werkstattmeister ist auch so langsam genervt. Beim ersten mal wurden die Antriebswellen nachgearbeitet, sprich, neu verklebt. Wen das auf Dauer nicht helfen sollte, er hofft ja auf einen TPI. Vielleicht die Antriebswellen tauschen, Getriebe tauschen :/ VW muss sich da etwas überlegen.

    Eventuell verlängern wir die Garantie. Wir haben aber auch schon ein Auge auf andere E-Autos, nicht von VW, geworfen.:huh:


    Glück Auf.....Frank 8)

    Hallo


    Habe ich schon hinter mir. :( Es wurde viel Spekulatius betrieben, Kabelkanal los, Batterie muss dazu heraus.8|


    Am 14 September habe ich einen Termin beim Freundlichen. Bin einmal gespannt wie jetzt verfahren wird. :rolleyes:


    Das Einkleben hat ja nicht lange gehalten. Das Oben beschriebene Geräusch ist wieder zu hören. Ein Pling und ein Klopfen vom Unterboden. Alles bei Lastwechsel. Lurchi hat jetzt 23.500 KM auf der Uhr.


    Da der Fehler gehäuft auftritt, wird wohl bald eine Reparaturanleitung von VW heraus kommen. TPI genannt.


    Ich werde berichten. :/


    Glück Auf.....Frank 8)

    Nachdem die Bedeutung geklärt ist, stellt sich mir hier noch die Frage, ob man a) mit der Einstellung die Lebensdauer des Akkus erhöhen kann und b) die Verlustleistung beim Laden reduzieren kann? Oder ist gar das Gegenteil der Fall?

    Hallo

    Ich kontrolliere im Moment die Ladung an meinen WallBoxen. ( YouTube, gewaltig nachhaltig, hat darüber ein Video gemacht).

    Lade aber nur Dreiphasig. Der minimale PV Überschuss liegt knapp über 4KW.

    Zwischen dem Minimum an Ladeleistung und stumpf 11KW habe ich keinen Unterschied festgestellt. Dazwischen ist der Ladeverlust gleich.:/

    Werde auch in den dunklen Monaten dreiphasig laden. Stelle die EasyConnect dann auf Mischbetrieb.:)


    Glück Auf.....Frank 8)

    Hallo

    Lurchi war ja wegen diesem Problem schon in der Werkstatt. Antriebswellen wurden nachbearbeitet. Neu eingeklebt.:huh:


    Nur, ein paar Tausend Kilometer später wieder das gleiche Problem.;( Pling und Plong bei Lastwechsel. Jetzt sogar lauter als beim ersten mal.:thumbdown:

    Am Montag werde ich wieder in der Werkstatt vorstellig. Kilometerstand jetzt, 23.300.

    Mal schauen.:/


    Glück Auf.....Frank 8)

    Servus Hewwi,

    Ich bin ja auch eher der -lass den ID das mal machen, wird schon - Typ.

    Mich wird noch interessieren, ob Du zu den Standard rollout gehörst, oder hast Du Dich irgendwo angemeldet bzw. musstest Du vorher eine VW email bestätigen ?

    Hallo Shapy

    Ich habe kurz vor Toresschluss mich über die myVolkswagen registriert und die Antwort dann bestätigt. Bin nicht im Fratzenbuch, deshalb erst registriert, als die Ersten es hier geschrieben hatten.


    Glück Auf.....Frank 8)

    Hallo

    Das Update lief bei Lurchi ganz problemlos. Am Samstag, Richtung Einkauf, kam der Download. Ca drei Minuten (SoC 38%). Mittags zum Fußball schauen gefahren ( 1.FC Saarbrücken - MSV Duisburg ).


    In der Nähe des Stadions angestöpselt ( SoC 98%). Nach hause gefahren, geduscht, dann ab zum Italienischen Abend ins Ristorante.

    Bei der Abfahrt, Ausfall aller Helferlein. Fahrt zum Italiener ca. 30 Minuten. Fahrzeug abgestellt, Installation gestartet.


    Bei Abfahrt um ca. 23 Uhr, alles wieder in Ordnung. Lurchi in Garage abgestellt (SoC 78%), Frage nach erneuter Installation, diese gestartet.

    War noch einmal nach ein paar Minuten unten und habe nach dem roten Warndreieck geschaut8|. Installation lief.:thumbup:

    Heute Morgen nachgeschaut, alles Palette, Installation Bordbuch kam noch hinterher.:S


    Was sagt mir das:huh:. Man muss eigentlich auf gar nix achten. Bei der Installation ist das Fahrzeug nicht fahrbereit. Wird einem ja mitgeteilt.

    Ansonsten kann man das über den Tag verteilt erledigen. Gut gemacht VW.:thumbup:


    So stell ich mir das auch vor. Besser geht immer, schlechter wahrscheinlich auch. Ich, als nicht IT Nerd, bin vollauf zufrieden. Nochmals :thumbup:


    Glück Auf.....Frank8)


    Und einen Zusammenhang mit irgend einem Wochentag, kann ich nicht nach vollziehen.:/