Beiträge von DivingTiger

    Hallo,


    hatte heute einen Fehler nach dem Anstecken an die Wallbox. Woran kann es liegen?

    Seitdem werden keine Daten mehr abgerufen, hat sich scheinbar aufgehängt.


    Viele Grüße DT

    Wir haben die Dachträger von Atera "Signo RTD". Bis jetzt noch keine Probleme gehabt, aber bisher damit auch noch nicht auf Langstrecke unterwegs gewesen.

    Wir haben auch die schwarze Dachreling.

    Ich hatte mir auch ein Angebot von Enpal machen lassen. Der Komplettservice ist schon interessant, insbesondere Wartung und Versicherung. Wenn man das Ganze aber mal auf 20 Jahre hochrechnet ganz schön teuer (bei uns ca. 80% mehr als beim Kauf).

    Bei den derzeitigen Zinsen sollte man selbst mit einer Finanzierung günstiger kommen.

    Deswegen finde ich auch den potenziellen Zeitverlust, die sich pro Ladevorgang vermutich im niedrigen einstelligen Minutenbereich bewegt, vernachlässigbar.

    Das kann ich leider nicht bestätigen. Bin auch mal mit kaltem Akku (ca. 10 Grad) an eine 150er Ladesäule gefahren. Ladezeit von 40% auf 80% (30kWh) waren 40 Minuten, Ladeleistung schwankte zwischen 40 und 50 kW. Mit warmem Akku lade ich selbst von 20% auf 80% wesentlich schneller. Daher ist der Zeitverlust (locker 10-15 Minuten) nicht wirklich vernachlässigbar, zumindest nicht, wenn man noch Termine hat.

    Hatte ich leider auch beim Wechsel auf die Winterreifen, aber noch auf dem Hof der Werkstatt gesehen und berichtigen lassen. Eigentlich eine schwache Leistung der Werkstätten.

    Fazit: Ich prüfe das jetzt immer nach einem Werkstattbesuch.

    22 kW macht meiner Meinung nach durchaus Sinn. Wir waren im Sommer an der Ostsee. Nach einem Tagesausflug gegen 19 Uhr zurück und jetzt noch laden für den nächsten Tag. Dann kannst Du nach 4 Stunden wieder zur Ladesäule latschen (1km entfernt) und das Auto abholen. Macht keinen Spaß. Argument Schnellladesäule greift nicht, da diese einfach mal 30 Minuten entfernt sind. Mit 22 kW wäre es besser.

    Zu Hause brauche ich es nicht, da reichen mir 11 kW aus, das Auto steht ja lange genug.

    Ich kann nur bestätigen, dass hier was passieren muss, bin im Winterurlaub eine leichte Steigung mit Winterreifen nicht raufgekommen, da das Auto einfach abgeregelt hat und dann stehen geblieben ist. Wir sind mit 30 km/h hochgefahren und sind immer langsamer geworden. Da ist das hohe Gewicht eher negativ.

    Und auch wir sind vom Parkplatz nur mit Hilfe (4 Anschieber) wieder losgekommen. Viel frischer Schnee und Parkplatz mit Steigung haben hier zusammen gearbeitet. In vergleichbaren Situationen habe ich mich mit meinen Schaltfahrzeugen immer irgendwie frei bekommen. Ob es am ASR, ESP oder der Automatikschaltung liegt, keine Ahnung, aber schön ist anders.

    Es lag natürlich wirklich viel Schnee auf den Straßen und nächstes Jahr werde ich wohl dann doch wieder Schneeketten mitnehmen.

    zum Thema Reichweitenangabe der Hersteller:

    Das Problem haben einige Hersteller doch mittlerweile erkannt und mit entsprechenden Reichweitenrechner / Reichweitensimulatoren nachgebessert.

    Auch VW hat unter

    ein entsprechendes Tool zur Verfügung gestellt.

    Jeder der sich für ein entsprechendes Auto interessiert kann dort eine einigermaßen realistische Reichweiteninformation (für Fahrten am Stück) bekommen. Ja, leider werden das die Angaben von 100% auf 0% sein, aber besser als die WLTP Angabe für die Einschätzung, ob es für mich passt ist es auf jeden Fall.

    Mit den WLTP Angaben kann man halt leider nur die Fahrzeuge untereinander vergleichen, sagt aber nicht viel über die Reichweite für den jeweiligen Anwendungsfall aus.

    Schraeg hast Du gelesen, was ich geschrieben habe?

    Eine einmalige Anpassung der Kapazität bringt nichts, da der Start SoC jedes Mal ein anderer sein kann.

    Damit kann es schon beim Start bei einem 77er Akku eine Ungenauigkeit von ca. 0,7 kWh geben.

    Auch wenn Du bei Tronity hinterlegst, dass Dein Akku 57 kWh hat und Du mit einem SoC von 20% an die Ladestation kommst könnten es 20,0% (11,4 kWh) oder 20,9% (11,9 kWh) sein. Das ist schon mal eine Abweichung von 0,5 kWh und so geht das mit der Ladegeschwindigkeit weiter.

    Deine Anpassung verbessert zwar die Daten, aber nur marginal.