Beiträge von Mickael

    Mal eine Frage, ich wohne in Bayern, also es gibt schon mal Schnee, habe aber kein Problem mit GJR, die Zoe hat uns 2020 auch schon problemlos duch den Winter gebracht, beim ID4 gehe ich auch davon aus, was ist denn euere Intension immer noch Sommer/Wintereifen zu fahren. Das einzige was ich bei der Bestellung schade fand das ich keine 20" nehmen konnte.

    Wohne ebenfalls in Bayern, hätte es auf die 20" GJR gegeben hät ich´s wahrscheinlich sogar gemacht.


    Allerdings hatte ich kurz bevor ich den ID4 bekam, mit einem Golf 8 Leihwagen und Michelin CrossClimate eine schlechte Erfahrung auf Schnee (Berg runter gebremst und der is einfach nur gerutscht, wie als würde ich gar nicht bremsen) Da war das Thema GJR auch schon wieder gegessen und bestellt hatte ich gottseidank sowieso mit Sommer + Winterräder.

    Meiner liegt jetzt nach 5.000km bei 17,9kWh / 100km


    Für die bergige Gegend und die doch sportliche Fahrweise wirklich sehr in Ordnung.

    Mal sehen wie es jetzt dann bei kaltem Wetter + Winterräder aussieht.

    Bei mir werden es wohl GMP Italia 20" Matisse Anthrazit Matt Diamond mit Hankook Winter I*cept EVO3 X W330A.

    Wird schon schief gehen :-)


    pasted-from-clipboard.png

    Das gefällt mir aber auch die vorher genannten Rial....ich hab "leider" die Hamar mitbestellt....nicht mein Favourite aber damals bei Bestellung waren noch keine Drittanbieter verfügbar.....


    Jetzt würd ich mir auch separat welche kaufen.

    Ich werde mir auch Winterreifen für die 20“ Drammen kaufen. Wieso sollten die Felgen nicht „tauglich“ dafür sein? Bzw. was meinst du genau damit? :/

    Da die Felgen glanzgedreht sind, könnte der Klarlack bei einer Beschädigung durch Salzwasser unterwandert werden....oder aber wird die Felge allgemein durch das Salz angegriffen. Die wird dann recht unschön dadurch.....


    Muss nicht nach einem Winter sein....


    Hab auf meinen T6 auch schon glanzgedrehte im Winter gefahren da ist nix passiert.


    Ich hab mir die 19" Alu ab Werk mitbestellt......nicht so 100% mein Geschmack aber mangels Alternativen, gehen die schon i.O.

    Bei mir hats gestern den 2. Teil fertig runtergeladen. Konnte es direkt zu Hause dann nicht starten da ich nochmal weg musste.

    Beim nächsten Motorstart, schwarzer Infotainment Bildschirm.......und Update weg ;)


    Bei der darauffolgenden Heimfahrt wars Update dann aber wieder da. Mit Erfolg installiert.


    Die dunklere Optik gefällt, sonst konnt ich jetzt nicht soviel Unterschied erkennen. Auch die Menü´s find ich immer noch etwas ruckelig.

    Besonders bei der Übersicht Laden/Verbräuche läd er immer noch.....das war in den Videos anders.

    Bei uns ist er eigentlich der Zweitwagen, als Erstwagen haben wir noch einen T6.1 Multivan.....allerdings ist der Multivan ca. 2 Wochen älter.....hat aber ca. 1500km weniger als der ID4 drauf ;))))


    Wir fahren trotz 3 Kinder wo es geht mit dem ID4. War auch so angedacht da der vorherige Zweitwagen, ein e-Golf für uns alle einfach zu klein war.


    Wenn die Schwiegereltern mit kommen oder es in den Urlaub geht, dann natürlich mit dem Multivan.

    Ich persönlich finde das mit dem Updatevorgang etwas semiprofessionell gelöst.


    Nutzer , die es nicht so recht interessiert, ist das natürlich ok wenn alles im Hintergrund abläuft.


    Klar hab ich im Auto auch bestätigt dass ich mit Einschränkungen einverstanden bin. Als bei unserem ID4 die Kamera aufgrund des Updates

    ausgefallen ist, war meine Frau gerade vom Einkaufen auf dem Heimweg.....die war natürlich dann eher beunruhigt warum "alles rot" war.

    In dem Moment hab ich ehrlich gesagt auch nicht an das 2.3 Update, 1. Teil gedacht.

    Daheim dann in der Garage das Update angestoßen und lief auch mit dudelndem Radio vor sich hin, durch.


    Besser für meine Verhältnisse wäre es doch wenn mir angezeigt wird, Update verfügbar, Download starten.

    So wie es z.B. auch beim iOS eines iPad, iPhone oder auch bei einem Adroid Handy ist.


    Bin ja mal gespannt wann der 2. Teil dran ist ;)


    Hab mich mit I want OTA per Mail an VW gewandt. E-Mail zur Bestätigung kam am Freitag 6.8.

    Fehlermeldungen & 1. Teil Update dann am 14.8.