Beiträge von robin1860

    Hallo liebe Id´ler,

    nach gut 6 Monaten mußte ich meinen ID schon wieder abgeben, da ich bei einem Unfall den Karren leider schon beschädigt habe. Seit gut 9 Wochen steht das Auto nun in der Werkstatt, weil VW keine Sensoren für die Airbags liefern kann....

    Mich würde interessieren: schadet eine solch lange Standzeit nicht dem Akku ? Mich würde interessieren: wer haftet dann für einen eventuellen Schaden am Akku ?


    Ich hoffe doch mal, daß nach dem Unfall die Werkstatt den Akku auch testet, auch wenn beim Seitenaufprall (hoffentlich) dieser nix abbekommen hat (Wagen fuhr zumindest noch), aber man weiß ja nie....


    Robin

    bei mir gibt es keine Anzeige ob Sommer oder Winterreifen drauf sind. Es gibt nur die Möglichkeit für evlt. Winterreifen ein Limit zu setzen.

    Aber feststellen welche drauf sind, kann er meines Wissens nach nicht.

    ... bei mir wir dort in dem Menu "Winterreifen" angezeigt, aber zu ändern ist das nicht.

    Jetzt nach Deinem Beitrag versteh ichs aber: das ganze "Menu" bezieht sich auf den Winterreifen. Es soll dort also gar keine Möglichkeit geben, Sommerreifen "einzutragen".

    Also gut, wundert mich dennoch, daß dies plötzlich aktiviert war, hier in diesem Teil der Einstellungen hab ich gar nix geändert.

    Naja, egal, habs wieder rausgenommen....

    jo, habs gefunden, aber nur, daß ich die Geschwindigkeitswarnung aktiveren / deaktiveren kann.

    Merkwürdig, da ich hier nix geändert hab und ich schon seit einigen Monaten SOMMER-Reifen drauf hab. bisher hat er das nicht reklamiert.

    In den Einstellungen steht auch, daß ich WINTERREIFEN drauf hab, sehr merkwürdig, ändern kann ich`s aber nicht....


    robin

    Guten Morgen,


    habe seit kurzem die Meldung, daß beim Anfahren und Überschreiten von 30 km/h die Meldung bekomme "Winterreifen, 30 km/h überschritten).

    Das wundert mich in sofern, daß ich wissentlich nichts verstellt habe und vor allen Dingen, daß ich (natürlich) aktuell nicht mit Winterreifen herumfahre...

    Kennt jemand das Problem ?


    Robin

    Guten Abend,


    ist es möglich, die automatische Wagenverriegelung abzuschalten, so daß ich auch über längere Zeit das Auto offen lassen kann ?

    ich habe ein Problem mit meiner Wallbox und habe die Vermutung, daß es durch die automatische Verriegelung zu einer Störung kommt, daher würde ich dies gerne

    probieren und deaktivieren.

    verschließen des Fahrzeugs also nur, wenn explizit mit Schlüsselfernbedienung aktiviert...


    merci

    robin

    Jesus Maria, da hab ich ja in ein Wespennest gestochen, traurig, daß manche gleich so aggressiv werden.

    Es hat mir nichts damit zu tun, ob ich getrackt werde oder nicht, ich laß z.B. auch daheim den Fernseher nicht auf standy sondern schalte ihn abends ab.

    Warum regt man sich hier so auf ? Ich fahr ein Elektroauto weil ich das wollte, und nicht, nur um die 1000 Gimmicks zu nutzen, die das Auto hat, mich aber herzlich wenig interessieren.

    Also, vielen Dank für die ernst gemeinten Hilfestellungen mit "manchmal" einschalten, das mach ich ja auch.

    Für alle anderen: ruhig mal wieder runterkommen, statt immer nur draufzuhauen !


    robin

    Hallo ID-Gemeinde,


    ich habe meinen ID nun seit Januar, hab den Offline-Modus aber immer an.

    Nur selten stelle ich vor einer Fahrt den Online-Modus an, es gab bei mir (abgesehen mal vom Bordhandbuch gleich am Anfang) noch nie etwas zum herunterladen.

    Hat hier jemand Erfahrung, gibts denn nicht hin und wieder eine Software-Aktualisierung o.ä., das heruntergeladen werden muß ?


    Robin

    Das Problem sind nicht die Nüsse, das Problem ist eine kleine Schraube/Niete am Drehmomentschlüssel.

    Dieser geht ganz knapp über die Alufelge. Denke, mit einer längeren Nuss ist der Abstand zur Felge größer, das sollte das Problem lösen.

    So, hat alles reibungslos geklappt, die Radmuttern sind einfach zu lösen (sind auch nicht zweiteilig). Nur muß man höllisch bei den Alufelgen aufpassen. Gerade mit dem Drehmomentschlüssel einmal nicht aufgepaßt und schon ist ein Kratzer in der Felge. Das hab ich etwas unterschätzt. Gottseidank ist der Schaden nicht so groß....

    Aber: als ich die Winterreifen (auf Stahlfelge) heruntergenommen hab, war die Aufnahme des Rades (also die Achse) schon mit Rost übersät. Das hätte ich nach 3 Monaten noch nicht gedacht. Das ist wirklich erschreckend. Kann man da was machen ? Hab jetzt erstmal mit einem Lappen soweit als möglich den Flugrost entfernt, aber daß nach so kurzer Zeit ein Neuwagen anfängt zu rosten, ist schon heftig.


    Robin