Beiträge von Loredo

    Soll bei euch die Aktion 93P7 auch 1 Woche in Anspruch nehmen?



    ----------



    Ich war heute früh beim (meist nicht so) Freundlichen und hingegen der Ankündigung bei der Terminabsprache sollte der ID.3 nun nicht 2 Tage dort verbleiben, sondern eine komplette Woche (inkl. Wochenende)! Ich habe es ja schon hingenommen, dass dieser größte Händler in Oberbayern mit seiner größten Filiale und direkt im Herzen von München (MAHAG) sich schon bei den letzten beiden Maßnahmen (u.a. 12V Batterietausch und 2.4 er Update) 2 Tage statt nur 1 Tag rausgenommen hat. Aber das toppt nun wirklich alles... zumal ab Donnerstag eine längere Reise geplant ist mit 1.700km ...


    Habe den ID.3 dann erstmal dagelassen und es wurde versprochen, dass der Werkstattmeister gefragt wird, ob's nicht doch in 2 Tagen geht wie ursprünglich abgesprochen. Nun stellt sich raus: Nix zu machen unter einer Woche. Sie bauen laut Aussage ernsthaft die komplette Hochvoltbatterie aus, "verschicken" sie in eine andere Filiale (ob auch MAHAG oder nicht wurde nicht gesagt) und dort würde man dann erst die Messungen durchführen können, um dann zu wissen, welche Ersatz-Akkus man bestellen muss, um dann zu hoffen, dass diese auch Ad-Hoc lieferbar sind, um sie dann beim Akku auszutauschen, um letztendlich den Akku dann wieder zurück zur Filiale zu verbringen und dort wieder mit dem ID.3 zu verheiraten...


    Klingt für mich, als wenn die tollste und größte Filiale keinen Hochvolt-Spezi (mehr) hat oder dafür keine ordentliche Einsatzplanung hinkriegt. Lieber lassen sie das Auto dann 95% der Zeit dumm rumstehen.


    Und wer nun meint mit dem Ersatzwagen wäre das ja alles kein Problem... erstmal gibt es grundsätzlich(!) bei diesem Händler keine E-Wagen als Ersatz, nur Benziner (nichtmal Diesel). Und was hatte man noch für mich übriggelassen: Genau, einen VW Up! Damit sollte ich jetzt also auch noch 1.700km inkl. Autobahn Langstrecke fahren... Ratlose Gesichter auf der Gegenseite, bis ich nach 2min mal vorgeschlagen habe, ich könne ja auch morgen den Up! nochmal tauschen... da war man sichtlich erleichtert, nur hätte der Vorschlag ja auch mal "vom Profi" kommen können, naja...


    ----

    TL;DR


    Das Ende vom Leid/Lied ist nun aber, dass ich den ID.3 wieder abhole und nur die Winterreifen draufstecken lasse.


    Für die Umsetzung der 93P7 suche ich mir glaub ich einen anderen Händler, der das selbst machen kann und keine Woche dafür braucht. Sachdienliche Hinweise im Münchner oder Augsburger Raum gerne an mich ;)

    Gleiches Problem hier, keine Fahrzeugdetails mehr in der WeConnect ID App und über die API werden auch keine Daten mehr an Tronity geliefert.


    Wenn ich WeConnect im Fahrzeug neu aktivieren will, gibt es da auch einen Fehler:


    “Entschuldigung, leider ist bei der Verbindung zu We Connect etwas schiefgelaufen. Bitte versuchen Sie es später noch einmal.”


    🙄

    Same here, ging dann auch weg.

    Am nächsten Tag kam auch ein OTA Mini Update, in dem die OCU erwähnt wurde. Habe daraufhin meinen bereits datierten Werkstattbesuch erstmal gecancelt und beobachte nun etwas. Die armen Mitarbeiter beim Händler tun mir eh schon leid, weil die bei Software auch einfach nix machen können, aber auch über kaum was ordentlich informiert werden. Ist aber ja trotzdem der einzige, offizielle Service Rückkanal wie ich anzeigen kann, dass mit meinem Fahrzeug Dinge nicht stimmen. So sollte das ja zumindest im Gesamtreporting bei VW mit auftauchen (als Zahl unter sehr vielen).

    Rost ist es nicht.


    Die bremsen quietschen seit Tag 1 so. Es ist auch kein rostiges quietschen, sondern ein Gummi quietschen (so als wenn Gummi auf Gummi quietscht oder Gummi auf blankem/rostfreien Metall eben).


    Ist von der Werkstatt anhand einer Anweisung vom Werk neu eingestellt worden. Ist besser, aber nicht ansatzweise weg. Beim Golf war das Problem nie da.


    neu ist aber nun, dass die Bremse nicht mehr gut den übergang von Rekuperation zum mechanischen Bremsen hinbekommt. Rollt man langsam an eine Ampel und bremst sanft, dann gibt es einen ordentlichen Ruck, wenn er anfängt die mechanische Bremse zu benutzen. Das war vorher nicht so. Muss ich also nach dem Urlaub nochmal reklamieren. 😤

    Seitdem die OTA Updates auf die Firstmover ausgerollt werden, hab ich plötzlich jede Menge SW Fehler bei mir. Vorher hatte ich nie welche, seit einem halben Jahr bzw. auch nicht seit dem Update auf die 2.1 um Ostern rum.


    Ständig kackt die OBU ab und die Meldung "Der Verbindungsstatus konnte nicht geladen werden" erscheint. Lässt sich dann mit ziehen der Sicherung beheben. In der Werkstatt hatten sie angeblich irgendein Update aufgespielt. Wenn dem tatsächlich so war, hat es aber nix gebracht.


    Dann gestern plötzlich Ausfall des Headup Displays. Wie gesagt, vor Beginn der OTA Welle hatte ich NIE Probleme über Monate. Und dass ausgerechnet jetzt die Mobilfunkeinheit dauernd anfängt sich aufzuhängen, wo da jetzt evtl auch mal richtig Daten rüber gehen, stimmen mich sehr skeptisch. Das seltsame ist nur, ich bin gar kein 1st Mover, aber das muss ja auch nicht unbedingt was heißen...


    Nächste Woche habe ich einen Werkstatttermin, grad noch wenige Tage vor dem Urlaub.


    Weiß jemand, ob die Autohäuser inzwischen das 2.3er Update auch manuell bereits aufspielen dürfen? Wäre ja wahrscheinlich das einzige, was wirklich helfen könnte. Oder gibt es einen Hardware Defekt bei einigen Mobilfunkmodulen und die werden dann getauscht? Irgendwie hab ich da was im Hinterkopf, dass da mal was war.

    Eine kleine weiße Sicherungspinzette war bei mir im Sicherungskasten unter der Fronthaube. Würde schon sagen dass die bei allen da sein sollte.

    fehlt bei mir dann wohl. Ich unterstelle die Werkstatt hat sie nicht zurückgesteckt…


    hat aber immerhin nun geklappt. Hab es heute trotzdem beim Freundlichen mit als Mangel angegeben. Derzeit werden die Bremsen gemäß TPI getauscht

    Habe das Problem seit Erhalt im Januar nie gehabt, plötzlich schon. Hat aber nix mit dem nahenden Update zu tun, hoffe ich doch mal. Oder wird die OCU bei echtem Traffic plötzlich zu warm oder braucht zu viel Energie, so dass sie sich selbst aufhängt. Hoffe doch mal nicht...


    Sehr fummelig jedenfalls die Sicherung zu ziehen, ein beigelegtes "Werkzeug" kann ich jedenfalls in keinem der beiden Sicherungskästen finden. Meine Zangen sind alle zu dick...

    Seit dem Update auf 2.1 flackert das Display in der Instrumentenkombi öfters gelb auf. Die Anzeige invertiert dabei für eine Sekunde und ist dann nur noch komplett gelb. Das hatte ich vor dem Update nicht.


    Bin nicht sicher, ob ich davon schonmal gelesen habe, kann jedenfalls nichts mehr darüber finden. :(

    Meine Hoffnung geht eher dahin, dass man es in den ID-Modellen direkt richtig macht und nicht nur so halb.

    Ja, kommt dann 2024. Aber zuerst natürlich im ID.6 und zuletzt im ID.3.

    First things first und back to the roots ;)


    Das war schließlich früher immer so, dass die niedrigeren Klassen neue Technik erst bekommen haben, wenn bei den anderen Klassen damit nix mehr zusätzlich zu holen war. </IronieOff>

    Am schlimmsten ist eigentlich, dass es ABRP ja nicht erst seit gestern gibt und VW offenbar weder (erkennbar) rechts noch links geschaut hat bei der Entwicklung der Ladestrategie im Navi. Da das in ID.2.1 ja nun auch unverändert ist, kann man nur hoffen, dass in 3 Monaten beim Sommerupdate da der große Wurf kommt. Denn: So elementare Dinge kann man nicht auf die lange Bank schieben. Was nutzt es mir, wenn in 2 Jahren kurz vor dem Facelift dann endlich das Navi mit dem heutigen (und dann 2 Jahre alten) Stand der Technik gleichzieht? Die "ich geh bei 25% auf Nummer Sicher mit 22 kW Ladern"-Strategie kriegste doch weder einem Elektroneuling noch einem alten Hasen erklärt…


    Zumal man ja auch, wenn sie die UI im Auto nicht überfrachten wollen, es in die ID.Connect App packen könnten. Man könnte dort viel mehr in der UI umsetzen und längere Strecken könnte man so vorgeplant an das Auto schicken, inkl. aller Stops. Für den normalen Pendelalltag reicht ja eine einfachere Bedienung im Infotainment direkt und im Stand bzw. vor der Urlaubsfahrt kann man wie bei ABRP dann die Route besser vorplanen. Wenn man einzelne Aspekte der Route dann noch ändern will, blendet man halt dann nur für auf diese Art der geplanten Routen einige Attribute im Infotainment zur Änderung mit ein (z.B. SoC). Außerdem könnte ich natürlich die laufende Navigation auch wieder in der ID.Connect App abändern und einen der Ladestopps dafür nutzen. Quasi die Advanced Funktionen auf ein drittes Display auslagern, wo man zudem auch noch auf eine deutlich kürzeren Sprint von 4 statt 12 Wochen bei der Entwicklung gehen könnte, weil das Update so viel einfacher ist.

    Sicherungen und Steckdose Garage.JPG


    Na, da hoffe ich mal, dass meine vom Elektriker neu installierte Steckdose in der Garage OK ist. Die Zuleitung ist sehr kurz, direkt von meiner Leitung von der Solaranlage abgezweigt, nicht mehr als 1m Länge. Dazu dann die Sicherung für die Dose und die daneben angebrachte Wallbox.

    Die Länge der Zuleitung zwischen Sicherungsautomat im Unterverteiler und Schuko-Dose ist da nicht wirklich relevant. Ist ja nicht so, dass eine Überlast nicht auch woanders auftreten kann. Dein verbauter Leitungsschutzschalter schützt nur vor zu hoher Leistungsaufnahme, in diesem Fall bis 16 Ampere. Reicht für Typ-2 laden mit 11 kW. Der vorgeschriebene RCD/FI Schutzschalter sitzt in diesem Fall wohl direkt in der Wallbox. Die Schuko Dose hat dann hoffentlich noch einen RCD im Hauptverteiler.

    Schaden könnte es zumindest nicht eine Fehlerlichtbogen-Schutzeinrichtung (aka Brandschutzschalter) einzubauen


    https://de.wikipedia.org/wiki/…htbogen-Schutzeinrichtung


    eine Garantie ist das natürlich nie. Die Gesamtanlage muss einfach ein kompetenter Elektriker richtig einschätzen. Dafür kann es hilfreich sein ihn auch mit einem E-Check zu beauftragen:

    https://www.elektrohandwerk.de…4ddb7bc5244fadefb49272d33


    Ist aufwändig, bringt aber bei alten Anlagen eine gewisse Sicherheit mit. Natürlich muss man auch damit rechnen, dass man Findings dann auch beseitigen muss, was weiter ins Geld geht. Muss halt jeder für sich beantworten

    Aber bezüglich des Akku Updates


    das muss ja nicht zwangsläufig nur mit Software zu regeln sein?!

    Vielleicht werden einfach die fehlenden Module zum Kauf angeboten und dann in der Werkstatt verbaut🤷
    soll doch wohl auch nicht so umständlich sein

    (Gefühlt Deckel auf Akku rein Deckel wieder zu)

    Wäre das nicht denkbar🤔

    klingt im ersten Moment logisch. Allerdings denke ich, dass die Module alle das selbe Herstellungsdatum haben sollten, um das Energiemanagement auf das richtige Alter abzustimmen.