Fahrgeräusche und Vibrationen

  • Melde mich auch mal zu Wort.

    Habe einen Pro Performens seit Anfang Dezember 20.

    Kurz nachdem ich den Wagen hatte , ist mir ein sehr lästiges störendes Laufgeräusch aufgefallen.

    Bei der Vorführung beim Freundlichen wurde es auf meine Ganzjahresreifen diagnostiziert.

    Habe mir dann für teuer Geld super Sommerreifen auf meine Kosten aufziehen lassen. (Ich Dussel)

    Leider war das nicht zu lokalisierende Geräusch immer noch da.

    Es ist sehr scher das Geräusch zu beschreiben. Ich denke so ähnlich wie ein Hochspannungsbrummen unter einer

    380 KV Leitung. oder so. 1000Hz ? evtl.!

    Nach einer Wartezeit habe ich diesen Mangel dann schriftlich bei meinem Freundlichen reklamiert.

    Bestätigt wurde das nervige Geräusch, aber Abhilfe konnte nicht hergestellt werden. Auch andere größere 20" Reifen

    brachten keinen Erfolg.

    Habe jetzt einen weiteren Termin zur weiteren Eingrenzung des Mangels. Laut VW soll wohl versucht werden die

    Bodenverkleidung auszubauen, um zu sehen ob dort der Mangel liegt.

    Die Geräusche sind übrigens bei allen Straßenbelägen vorhanden, und auch bei verschiedenen Geschwindigkeiten.

    Bei längeren Fahrten grenzt es aus meiner Sicht schon Zeitweise an Körperverletzung;(

    Aus Urlaubsgründen kann der weitere Termin erst ab 32 KW erfolgen.

    Ansonsten bin ich mit dem Teil total zufrieden, und möchte nie wieder einen Verbrenner fahren.

    LG bis dann:!:

  • Hast Du testweise mal einen anderen ID.3 gefahren um zu hören, ob das bei allen Fahrzeugen so ist?

    ID.3 pro "Nackter Hirsch" 107kW ,Softwarestand 2.3 seit 11.9., AHK und Rückfahrkamera nachgerüstet.

  • Hallo

    Bin neu im Forum, fahre den Pro S, 600 Km auf der Uhr, bei 80 Kmh tritt ein leichtes vibrieren auf, gefühlt vorne rechts.

    Am Lenkrad spüre ich nichts was eventuell für eine Umwucht an den Rädern sprechen würde. Klima ein/aus bringt nichts.

    Werde demnächst meinen VW Händler aufsuchen. Kann dann eventuell etwas berichten

  • Wärmepumpe ist nicht Geschwindigkeitsabhängig. Ich würde doch auf Unwucht tippen.

    Typ: ID.3 Pro Performance "tech" 209*10Exp6 kg*m²/s² mit Fahrradträger, 18 Zoll Stahlfelgen (Sommer und Winter), Wärmepumpe, abgeholt 23.12.20

    Farbe: Makena-Türkis Metallic
    Softwarestand: 0783; 30.03.21: 0792; 22.09.21: ID 2.3

    ID. Charger Connect (seit 30.12. läuft leise und ohne Probleme über LTE im Netz, seit 19.12.21 auf ID Charger Pro gepimpt)

  • Du kannt auch mal auf die Suche nach einem Blatt oder Ästchen gehen, das sich im Bereich um Motorhaube oder Scheibenwischer verfangen haben könnte und dort wo eingeklemmt ist.

  • Hast Du eine Wärmepumpe?

    Ja, habe ich, schliesse diese zu meinem Problem aber aus, da das sich wiederholende Vibrieren bei 80-90 KMh auftritt.

    z.B. nicht bei 60 KMh. Wie eine Umwucht bei den Vorderrädern, aber die sind 2x ausgewuchtet. Der ID3 ist einen Monat alt, denke eher

    an eine Schwachstelle an der vorderen Aufhängung oder so.

  • Mein ID3 war gestern für 7 Stunden in der Werkstatt um das wiederholende Vibrieren zu finden. Der Testfahrer hat nichts gehört, weil die Strasse nass war.

    Resultat 0. Auto abgeholt, das Problem war noch da auch bei nasser Strasse. Soll nochmal bei trockener Strasse kommen, um dann die Geräusche aufzeichnen. Mal sehen. Man sagte mir, das dieses Problem in der Schweiz ( :( Generalimporteur) nicht bekannt ist.


  • Dein Beitrag passt wie angegossen auf meinen ID3. War zum 4ten mal in der Werkstatt, es wurden die Räder gewechselt mit Winter Conti.

    es war sichtlich besser, aber immer noch da. Habe einen Ersatz-ID3 gefahren bestückt mit Winter Conti, bei 110 Kmh das gleiche Vibrieren.

    Würde mich interessieren wie dein ID3 heute läuft, mit oder ohne Vib.

    Gruss John

    Einmal editiert, zuletzt von John () aus folgendem Grund: Ein Beitrag von John mit diesem Beitrag zusammengefügt.

  • Hallo,

    habe leider jetzt erst die nötige Ruhe mal auf die ganzen Fragen einzugehen.

    Es wird hier von einigen über ein Vibrieren berichtet. Meine Probleme gehen nicht in die Richtung, ein Vibrieren liegt nicht vor.

    Mein Problem ist das lästige Brummgeräusch!

    Es wurden bei mir mehrere Versuche unternommen dem Problem auf die Spur zu kommen. Es wurden von einem identischen ID 20" Reifen allerdings mit einer anderen Felge montiert. Das Brummen (Hulen, brummen) war auch, aber leiser und bei anderen Geschwindigkeiten zu hören. Als nächstes wurde ein Satz 18" Stahlfelge mit Ganzjahresreifen montiert. Das Ergebnis war ermunternd. Das Geräusch war ztw. und wenn überhaupt nur ganz leise zu hören, und störte nicht! Da ich aber ein PEV mit 19" Ganzjahresreifen bestellt hatte, drängte ich auf eine Beseitigung mit der Reifenvariante. Mein Freundlicher hat dann angeblich auf seine Kosten einen anderen Satz Ganzjahresreifen der Fa. Conti aufgezogen. Mit dieser Variante war dann das Geräusch nicht behoben, aber etwas erträglicher, und ich habe mich damit zufrieden gegeben. Mittlerweile habe ich mich damit abgefunden, bin aber letztendlich nicht zufrieden mit der Lösung. Weitere Bemühungen hätten wohl laut dem Freundlichen nicht zu dem gewünschten Erfolg geführt, da es wohl im Bereich des zumutbaren liegen, und ein langer Streit mit VW angestrengt werden müsste, der ungewiss ist. Abschließend kann ich also berichten, dass das Geräusch absolut nervig ist, und ich erwäge, dass Auto zu verkaufen.

    Grüße aus SH

    Paul M

  • Hallo Paul,

    dein Problem-Bericht ist ,wie auf meinen ID3 zugeschnitten. Es ist eher ein dumpfes Brummen was sich teilweise mit der Drehzahl ändert,

    eben nicht immer. Ich merke es beim Beschleunigen, und deutlich stärker, wenn ich wieder vom Gas gehe, also in den sogenannten Segelmodus.

    Bei mir wurden in der Werkstatt auch die Reifen gewechselt, in der tat war das Brummen leiser. Jetzt kommt mein fünfter Termin in der Werkstatt.

    Man möchte es mal ausprobieren mit Sommerreifen. Das kann ja nicht die Lösung sein, brummfrei durch den Winter mit Sommerreifen. Das Brummen ist bei längerer Autobahnfahrt sehr nervig. Interessant ist, das scheinbar die wenigsten ID3 Fahrer das Brummen hören, oder nicht hören wollen.

    Grüsse aus der Schweiz

    John

  • Hallo zusammen,

    wenn ein Reifentausch nichts gebracht hat - kann es evtl. an den Vorderradlagern liegen?

    Hat man in der Werkstatt schon einmal darüber nachgedacht?

    Gruß Anton