ID.4 GTX Lenkradvibrationen und Vibrationen im Fahrzeug ab 100 km/h bei GTX 2 Motoren Typen

  • Ruhig Brauner, alles wird gut!

    Das ist das Problem. Es wird eben nichts gut weil VW sich offensichtlich nicht dafür interessiert oder es hinter den Ofen kehrt. Wenn Du schon mal sowas gehabt hättest würdest Du die Betroffenen wahrscheinlich auch verstehen können. Wir hatten sowas mal bei einem Polo. Das ging dann bis zum Wandlungsangebot - nach vielen wochenlangen Reparaturversuchen und Verhandlungen - weil VW das Problem grundsätzlich nicht beseitigen konnte da es wirklich ein Konstruktionsfehler war (neue Seilzugschaltung, und das Schwingen des Seils und vor allem die Vibrationen dazu waren einfach nicht zu beseitigen). Gelesen hatte ich dazu in der Motorpresse überhaupt nichts. Der VW Sachverständige hat jedoch geschrieben, dies sei konstruktionsbedingt. Wir hatten das schriftlich vorliegen.

    Und wie ging’s aus. Meine Frau wollte den Wagen dann doch behalten samt vibrieren und brummen. Ich hätte den niemals behalten.

    Ich sag mal, so läuft das wahrscheinlich meistens. Deswegen sind die auch so. Weils funktioniert.

    Und natürlich gibt es auch Graubereiche (schwaches Vibrieren o.ä.). Da kriegt man dann weder Reparatur- noch Wandlungsangebot.

    3 Mal editiert, zuletzt von GT2 ()

  • Was kehren die denn hinter den Ofen?

    Viele Fälle kann ich hier nicht erkennen.

    Belegen kann auch niemand dass es viele Fälle gibt. Vielleicht einfach mal die Werkstatt wechseln.

    Das Problem ist nicht immer gleich VW, nur weil das eigene Fahrzeug betroffen ist, ist es nicht gleich ein Konstruktionsfehler der Verschleiert werden soll.

    Wir haben 2 GTX im Fuhrpark und beide haben keine Probleme, weder mit Sommer noch mit Winterreifen.

    Heißt ich kenne genauso viele die keinen Fehler haben, wie Bauto mit Fehler. Beweisen tut das jedoch nichts.

    Und beim Großteil hier sind die Vibrationen eben nicht mit verschiedenen Rad/Reifen Kombinationen.

    Also gut möglich, dass selbst hier nicht mal alle vom selben Problem sprechen.

    Habe auch schon in englisch sprachigen Foren, nach dem Problem gesucht und konnte dort nichts finden. Auch das ist für mich zumindest ein Indiz, dass es sich nicht um einen Konstruktionsfehler handelt, wie hier immer unterstellt wird.

    Aber auch dieser Beitrag repräsentiert nur meine Meinung.

  • Ich gebe Dir vollkommen recht.

    Es kommt auch nie ein konkretes Feedback von den Betroffenen wenn man eine spezielle Frage stellt.

    Ich kann mir aber durchaus vorstellen, daß einige da ein Problem (oder zumindest was störendes) haben.

  • Es kommt auch nie ein konkretes Feedback von den Betroffenen wenn man eine spezielle Frage stellt.

    Ach ... echt jetzt ... was möchtest du denn wissen?

    Kannst gerne mal Probefahren, die Räder auswuchten oder andere Räder aufziehen, Luftdruck prüfen und auf dem Rollenprüfstand oder bei der Fahrt mal unter den Wagen schauen ... 😁

    ID.4 GTX (seit 02/23, EZ: 05/21) / Zellmodul A, weitgehend Vollausstattung


    PV-Anlage (08/2022) / 11.25 kWp Ost/West, WR 10 kW, DC-Speicher 10 kW/h (6 kW laden/entladen) /Zappi V2 Überschussladen


    "Lieber fahre ich den Strom weg, bevor ich ihn verscherbel ... "

  • Die Räder zu wuchten ist ja schön und gut, wenn aber die Reifen selber einen Höhenschlag haben, was gar nicht mal so selten ist, bringt es leider nichts. Wenn du also die Probleme nur mit den Sommerreifen hast solltest du diese mal von einem Reifenhändler messen lassen. Wenn da festgestellt wird dass 1 oder 2 Reifen über der Toleranz liegen weißt du woher es kommt

    ID.4 GTX, Gletscherweiß

    1M6 WD3 PA2 PBM WPW

    bestellt, 02.05.22

    geliefert, 26.05.23

    zugelassen, 05.06.23

    Software 3.5.0



    Grüße aus dem Siegerland

    Einmal editiert, zuletzt von useless* ()

  • Hat mein freundlicher alles gecheckt.

    Und als Prinz auf der Erbse fühle ich jeden Sägezahn und jede Unwucht ... bei 80 und 120.


    Aber exakt 100 hatte ich in 40 Jahren noch nie.


    Und so geht es einigen anderen auch.

    ID.4 GTX (seit 02/23, EZ: 05/21) / Zellmodul A, weitgehend Vollausstattung


    PV-Anlage (08/2022) / 11.25 kWp Ost/West, WR 10 kW, DC-Speicher 10 kW/h (6 kW laden/entladen) /Zappi V2 Überschussladen


    "Lieber fahre ich den Strom weg, bevor ich ihn verscherbel ... "

  • Ja einige aber nicht alle. Und von den einigen habe einige das Problem nach Reifenwechsel nicht mehr.

    Von den einigen hat mindestens einer nicht mal einen GTX sondern nur Heckantrieb.

    Klingt irgendwie nicht nach einen Konstruktionsfehler beim GTX.

    Aber wie gesagt, bei deinem Fahrzeug kann es natürlich auch am Fahrzeug liegen.

    Und ich würde mich auch sehr ärgern, wenn dies so wäre.

    Hast du schonmal bei einer anderen VW-Werkstatt den Mangel reklamiert?

  • Ach ... echt jetzt ... was möchtest du denn wissen?

    Kannst gerne mal Probefahren, die Räder auswuchten oder andere Räder aufziehen, Luftdruck prüfen und auf dem Rollenprüfstand oder bei der Fahrt mal unter den Wagen schauen ... 😁

    Ich nehme Dich aus. Du bist allerdings der Einzige der auf Fragen dazu antwortet.

    Ich habe jetzt den ganzen Thread durchgelesen. Echt ziemlich wenig an konkreten Informationen und Betroffenen.


    Ich wollte mal wissen wie sich diese Vibration anfühlt.

    Interessant wäre es ob sich das bei den Betroffenen gleich oder unterschiedlich anfühlt.

    Nur im Lenkrad? Wie stark? Ist es für Mitfahrer spürbar? Macht es Geräusche? Wirkt/wie wirkt es sich beim Bremsen/Beschleunigen/Kurven fahren aus, etc.


    Im Endeffekt bleibt nur den Rechtsweg zu bestreiten wenn man sich mit VW nicht einigen kann und man das selbst als Defekt einstuft. .

    Aber davon schreibt hier keiner. Ist es also gar nicht so schlimm?


    Mir fehlt einfach die Vorstellung was da genau los ist.

    Da kann man dann weder helfen noch etwas Interessantes erfahren.

    Deswegen klinke ich mich jetzt da aus.

  • In Lenkung spürbar und der ganze Wagen vibriert ...

    Werkstattmeister spürt das auch... auch mit Winterreifen.

    Stört ziemlich, da ungewohnt.

    Kenne Vibrationen und Geräusche nur als Vorzeichen für spätere Defekte.

    ID.4 GTX (seit 02/23, EZ: 05/21) / Zellmodul A, weitgehend Vollausstattung


    PV-Anlage (08/2022) / 11.25 kWp Ost/West, WR 10 kW, DC-Speicher 10 kW/h (6 kW laden/entladen) /Zappi V2 Überschussladen


    "Lieber fahre ich den Strom weg, bevor ich ihn verscherbel ... "

  • Ich fahre seit Mai auch einen ID.4 GTX.


    Die "Vibrationen" spüre ich exakt zw. 100 und 110 Km/h. Darunter bzw. darüber ist alles ruhig.

    Bei mir handelt es sich da eher um einen tieffrequenten Ton in der Fahrgastzelle als um ein vibrierendes Lenkrad.

    Ist zwar irgendwie ungewöhnlich, aber noch kann ich darüber hinweghöhren,..... weil nicht allzu aufdringlich.

  • Ich fahre seit Mai auch einen ID.4 GTX.

    Gratulation, ist es ein neuer oder ein gebrauchter?


    Die Vibrationen sind tatsächlich im ganzen Fahrzeug spürbar. Mittlerweile sind sie auch manchmal über 100 spürbar, werden darüber schwächer, um bei ca. 150 wieder hervorzutreten. Dann nochmal darüber schwächer und bis 180 wieder ansteigend (würde bei 200 das nächste Maximum erwarten, aber so schnell "lässt man uns ja nicht fahren).


    Offensichtlich werden die Vibrationen vom DCC "geschluckt", wenn man es sehr weich oder Comfort einstellt.

    Ab und zu setzt sich bei mir das Fahrprofil auf "normal" zurück, das fällt mir dann auf, wenn die Vibrationen etwas stärker sind als sonst ...

    Das spricht dafür, dass die Ursachen eher am Rad zu suchen sind ... also vielleicht radseitige Achswelle oder so ... aber man kann hier viel spekulieren ... lieber wäre mir, wenn sich das ein Ingenieur mal ansehen würde.-


    lg.

    bauto

    ID.4 GTX (seit 02/23, EZ: 05/21) / Zellmodul A, weitgehend Vollausstattung


    PV-Anlage (08/2022) / 11.25 kWp Ost/West, WR 10 kW, DC-Speicher 10 kW/h (6 kW laden/entladen) /Zappi V2 Überschussladen


    "Lieber fahre ich den Strom weg, bevor ich ihn verscherbel ... "

  • Gratulation, ist es ein neuer oder ein gebrauchter?....

    Es ist eine Erstzulassung.

    Ich fahre auf Reisen dauerhaft bis 120 - 130 km/h. in dem Bereich ist mein Fzg. unauffällig.

    Damit kann man auf der BAB locker mitschwimmen und der Verbrauch ist erträglich.

    Ich geniesse dafür die souveräne Beschleunigung bei Überholvorgängen, vor allem auf Bundesstrassen....ist schon geil.....

  • Es ist eine Erstzulassung.


    und der Verbrauch ist erträglich.

    Ich geniesse dafür die souveräne Beschleunigung bei Überholvorgängen, vor allem auf Bundesstrassen....ist schon geil...


    Genauso genieße ich es auch.

    "Gasgeben" und weg (und bis 180 km/h)

    Trotzdem stören mich Knax- und Knarzgeräusche vom Glasdach und der Plastikverkleidung, sowie die Vibrationen im Fahrwerk.


    Schon erstaunlich, dass die immer noch ab Werk "mitgeliefert" werden.


    Meine letzte Idee ist, dass es von den Federbeinen kommen könnte, denn es ändert sich auch gefühlt mit dem Straßenbelag.


    Dir noch viel Vergnügen.


    LG

    bauto

    ID.4 GTX (seit 02/23, EZ: 05/21) / Zellmodul A, weitgehend Vollausstattung


    PV-Anlage (08/2022) / 11.25 kWp Ost/West, WR 10 kW, DC-Speicher 10 kW/h (6 kW laden/entladen) /Zappi V2 Überschussladen


    "Lieber fahre ich den Strom weg, bevor ich ihn verscherbel ... "

  • Ich hatte die Vibrationen mit den Sommerreifen, aber jetzt habe ich die Winterreifen gewechselt und alle Vibrationen sind verschwunden. Ich bin das Auto in der letzten Woche nun 500 km bei wechselnden Temperaturen zwischen 0 und +10 Grad gefahren – bei vielen unterschiedlichen Straßenbelägen gibt es überhaupt keine Vibrationen. Es fühlt sich fast wie ein Mercedes-Komfort an, kein Scherz – im Vergleich zu Sommerrädern mit unruhigem Fahrverhalten und Vibrationen um die 100 km/h.


    ID.5 GTX

    Sommarreifen - Prelli Scorpion 20"

    Winterreifen - Nokian Hakkapelitta R5 SUV - 19"

Jetzt mitmachen!

Drei Gründe dafür:
- Austausch mit VW ID. Fahrer
- Alles zu Versicherung & Finanzierung
- Tipps zum Fahren & Laden

Registriere Dich kostenlos und nehme an unserer Community teil!