Probleme beim Rückwärtsfahren

  • Ich habe gelegentlich folgendes Problem:


    Wenn ich den Rückwärtsgang einlege und losfahre, dann stoppt der ID.3 plötzlich hart. Ich habe bisher keinen guten Grund erkennen können. Beim letzten Mal habe ich auch sehr genau überprüft ob im projektierten Fahrbereich der Kamera irgendwelche Hindernisse sind - Fehlanzeige. Das ist lästig, weil es sich bei einem Versuch mehrfach wiederholt.


    Andere Male verläuft alles ganz glatt und ohne Probleme. Bisher habe ich noch nichts gefunden, was dafür verantwortlich sein könnte.


    Ist es anderen auch schon so ergangen?

    ID.3 Family mit Wärmepumpe, Winterräder 18" Stahlfelgen, Software 0564. Ab 19.2.2021 Version 0783. Ab 11.3.2021 Version 0792.

    ID Charger Connect.

  • keine Hindernisse? Auch keine Brennessel? ( mit einer Brennessel habe ich den Front Assist bei meinem Polo kennengelernt :D )

    LG Haiko
    seit dem 09.02.2021:
    Māra ist ein fehlerfreier ID.3 Pro Performance Tech 150 kW, Mondsteingrau mit WP auf 18' Alus (winter/sommer), SW 0792

  • Das ist das "Auto Hold" wenn es aktiv ist.

    Wenn man sehr langsam rangiert sollte man es deaktivieren.

    Das wäre eine Erklärung. Das hieße, dass man nicht zu langsam anfahren sollte. Denn, wie gesagt, oft habe ich keine Probleme. Könnte das Tempo sein, mal überprüfen.

    Das Auto Hold deaktivieren ist ja auch wieder ein kleiner Umstand.

    ID.3 Family mit Wärmepumpe, Winterräder 18" Stahlfelgen, Software 0564. Ab 19.2.2021 Version 0783. Ab 11.3.2021 Version 0792.

    ID Charger Connect.

  • Das wäre eine Erklärung. Das hieße, dass man nicht zu langsam anfahren sollte. Denn, wie gesagt, oft habe ich keine Probleme. Könnte das Tempo sein, mal überprüfen.

    Das Auto Hold deaktivieren ist ja auch wieder ein kleiner Umstand.

    Der Motor arbeitet gegen das Autohold und der Regelkreis muss bis zum Lösen der Bremse einen etwas höheren Sollwert vorgeben. Löst dann die Bremse äußert sich das in einem Beschleunigungswert, der in der momentanen Abstimmung der Sensoren auch etwas weiter entfernte Gegenstände als mögliche Kollision deutet.

    Aktuell ist es beim Rangieren besser das Autohold zu deaktivieren und feinfühlig nur mit der Bremse zu arbeiten

    Gruß

    Henning


    Prebooker mit ZV, First Mover,

    ID.3 1st Max, Version 2.3.0 (0910), Mondstein-Grau

    Leasing seit 18.09.2020

  • Ja, ClimbPeng, das klingt plausibel und ergänzt die Antwort von TH.CB.

    ID.3 Family mit Wärmepumpe, Winterräder 18" Stahlfelgen, Software 0564. Ab 19.2.2021 Version 0783. Ab 11.3.2021 Version 0792.

    ID Charger Connect.

  • Hatte ich auch schon, die Parksensoren waren verschmutzt, nach der Waschanlage war es wieder weg.

    Oha... "Auto Hold" und Waschanlage. Kann es da zu Problemen kommen?

    Gruß

    Der Frank aus Frankfurt



    Seit Nov.2020 mit Eva, einem ID.3 Max 1st Edition Version 2.3.0 in weiß unterwegs.

    (Laternenparker)

  • Auf N sollte der ID in der Waschstraße sauber werden :)

    Ich habe allerdings irgendwo gelesen, dass man vor dem Waschen in der Anlage das Auto Hold ausschalten sollte, damit das Auto nicht plötzlich blockiert. Das werde ich vorsichtshalber tun.

    ID.3 Family mit Wärmepumpe, Winterräder 18" Stahlfelgen, Software 0564. Ab 19.2.2021 Version 0783. Ab 11.3.2021 Version 0792.

    ID Charger Connect.

  • Ich habe allerdings irgendwo gelesen, dass man vor dem Waschen in der Anlage das Auto Hold ausschalten sollte, damit das Auto nicht plötzlich blockiert. Das werde ich vorsichtshalber tun.

    Moin

    Ich würde das nicht nur „vorsichtshalber“ tun, sondern als Routine. Ich mein, Auto hold hat ja das Ziel ein Wegrollen zu verhindern, Und ein freies Rollen ist in der Waschanlage ja gerade erwünscht. Und von alleine weiß das Auto ja nicht, das es in der Waschanlage ist. ;)


    Grüße