• Der ID stand gestern bei 30 Grad in der prallen Sonne. Hatte bis dahin 3-phasig mit 7-9 kW geladen.

    Plötzlich war nur noch einphasiges Laden mit 1 kW möglich. Warum?


    Irgendwo versteckt im Menü "Fahrzeug" (man muß danach suchen, wird einem nicht gleich als Erst- oder Notfallmeldung angezeigt) steht dann: "Zur Zeit nur Notladen möglich. Bitte Bordbuch beachten".

    Im Bordbuch steht unter dem Stichwort Notladen allerdings überhaupt kein Eintrag und der VW-Kundendienst wußte am Telefon auch nichts. "Da müssen Sie mal eine Werkstatt aufsuchen". Am Freitagabend...

    Weiterhin lud es nur mit 1 kW. Da hat mein Heizlüfter ja mehr Power.


    Nächsten Morgen: alles wieder normal.


    Meine Vermutung: da die Batterie wassergekühlt wird und der Fahrtwind fehlte, zirkulierte durch die Pumpe immer nur heißes Wasser und die Batterie schaltete wegen Überhitzung auf Notladung um. Selbst bei meinem Rasenmäher wird der Akku beim Laden (durch einen Ventilator) gekühlt.


    Warum die Hotline von VW diesen Fall nicht kennt oder wenigstens irgendeinen Algorithmus für "Notladen" parat hat, ist mir schleierhaft. Dumm auch, daß in der Display-Meldung auf das Bordbuch verwiesen wird, in dem aber auch zu diesem Schlagwort nichts zu finden ist.

    - BEV: ID.4 Pro Performance Tech, WP, AHK, seit August 2021

    - PV-Anlage: 16,6 KWp Trina Honey Black seit 7/2010

    - Wallbox: myenergy ZAPPI-222TW (11kW) für PV-Überschussladen

  • Vom in der Sonne stehen sollte der Akku nicht so warm werden das ein Wechselstromladen nicht möglich ist.

    Der Akku mit seinen Kilo im Boden wird nicht so warm.


    Wahrscheinlich hilft ein einfacher Neustart des Ladevorgangs um die Ladung von einphasig 8A suf den Sollwert zu erhöhen.

    Kann sein das beim Start des Ladevorgangs ein Fehler aufgetreten ist der zum Notladen führte.

    Dies ist auch die Ursache der nicht funktionierenden zeitgesteuerten Ladung.

    Typ: ID.3 Pro Performance "tech" 209*10Exp6 kg*m²/s² mit Fahrradträger, 18 Zoll Stahlfelgen (Sommer und Winter), Wärmepumpe, abgeholt 23.12.

    Farbe: Makena-Türkis Metallic
    Softwarestand: 0783 30.03.21: 0792 22.0921: ID 2.3

    ID. Charger Connect (seit 30.12. läuft leise und ohne Probleme über LTE im Netz)

  • Na ja, ich hatte den Ladevorgang dann schon noch mal neu gestartet und vorher extra von 3-phasig auf eine Phase umgestellt, aber es blieb bei 1kW.


    Im englischsprachigen ID3-Forum berichtete jemand über ein ähnliches Problem:

    https://myenergi.info/viewtopic.php?p=39975#p39975

    - BEV: ID.4 Pro Performance Tech, WP, AHK, seit August 2021

    - PV-Anlage: 16,6 KWp Trina Honey Black seit 7/2010

    - Wallbox: myenergy ZAPPI-222TW (11kW) für PV-Überschussladen

  • Dann tippe ich auf einen Fehler in Ladersystem.

    Also mal an einem anderen Lader testen

    Sollte die Batterie zu warm sein wird sie gekühlt aber von das Sonne kann sie bei uns nicht zu warm werden - vor allem nicht zur Zeit bei kühlen Nächten. Der Akku ist auf Grund seines Gewichts zu träge.

    Typ: ID.3 Pro Performance "tech" 209*10Exp6 kg*m²/s² mit Fahrradträger, 18 Zoll Stahlfelgen (Sommer und Winter), Wärmepumpe, abgeholt 23.12.

    Farbe: Makena-Türkis Metallic
    Softwarestand: 0783 30.03.21: 0792 22.0921: ID 2.3

    ID. Charger Connect (seit 30.12. läuft leise und ohne Probleme über LTE im Netz)

  • Notladen kenne ich im Kontext wenn kein PP (Stromtragfähigkeit) erkannt wird. Dann wird mit 6A geladen. Aber beim Umschalten von 3p auf 1p OHNE dass dazwischen der Stecker vom Auto gezogen wird, würde ich mit allerlei komischer Effekte rechnen.

  • Ich hatte die Meldung auch mal an einer öffentlichen AC Säule. Lag offensichtlich an einem Defekt der Säule. Gleich an der nächsten Säule alles iO

    ID.3 1st MAX; MJ 2021; ausgeliefert Okt. 2020; SW-Stand 2.3 (0910, seit 9.8.2021)

  • Dass die Batterie auch nur ansatzweise beim Laden mit 11kW überhitzt, würde ich nahezu ausschließen. Wie lädst du denn 11kW? Mit einer Wallbox oder einen Ladeziegel? Ich würde mal vermuten, dass die Elektrik vor dem Fahrzeug den Fehler verursacht.

  • Am Sonntag kamen wir auch bei 32 Grad Außentemperatur von einer 250 km längen Fahrt nach Hause. Gleich anschließend startete ich den Ladevorgang mit dem Ladeziegel. Der Lüfter, der Luft durch den Wärmetauscher des Kühlsystems bläst, sprang vom ersten Moment an. Normalerweise läuft er nur bei dreiphasigem Laden verzögert an. Die Ladeleistung war zu Beginn normal ca. 2 kW, sank dann auf die Hälfte und stieg nach einer Weile wieder an. Bin überzeugt, dass das auch mit der höheren Temperatur zusammenhing. Anbei ist die Ladekurve:


    D5A87109-2CA2-4325-A73E-7AC95A645EA2.jpeg

    ID.3 Pro Performance Max "Fast Lane" mit WP
    Infotainment 2.3.0 / HW: H20 / SW: 0910 / ABT HW: H55 / ABT SW: 2092 / Navi DB: 21.7

  • Wie lädst du denn 11kW? Mit einer Wallbox oder einen Ladeziegel?

    Zappi Wallbox. Leider schaltet die (noch) nicht automatisch von 3-phasig auf 1-phasig um.

    Wenn man über 3 Phasen lädt und es kommt eine Wolke, werden die erforderlichen 4,1 kW unterschritten und die Ladung stoppt (statt automatisch mit 1 Phase und 1,4 kW weiterzuladen).

    Möglich, daß dies den Fehler verursachte. Konnte ich bisher auch nicht mehr reproduzieren. Aber wenn Biker bei hoher Außentemperatur auch eine Reduzierung der Ladeleistung beobachtete, scheint das doch nicht ganz abwegig...

    - BEV: ID.4 Pro Performance Tech, WP, AHK, seit August 2021

    - PV-Anlage: 16,6 KWp Trina Honey Black seit 7/2010

    - Wallbox: myenergy ZAPPI-222TW (11kW) für PV-Überschussladen

  • Nachdem das Software-Update auf 2.3 Teil 1 gut durchgelaufen ist, jetzt bei mir auch notlanden. Gut, dass ich über die App kontrolliert habe. Vorgang gestoppt, Stecker gezogen, neu angesteckt und wieder gestartet. Jetzt normale Ladegeschwindigkeit.