An 300kw Ionity Ladesäule wird nur mit 50kw geladen

  • Hallo zusammen,


    habe gestern das erste Mal das Schnellladen ausprobieren wollen. Bin mit ca. 20% an der Ionity Ladesäule an einer Autobahnraststätte angekommen.

    Dort gab es 2x Hypercharger mit max. 300kw und ein 50kw Charger. Da der ID.3 Pro ja bis zu 100kw schafft, habe ich einen der 300kw Charger eingesteckt.

    Die Ladeleistung hat sich anschließend den 50kw angenähert, diese jedoch in den folgenden 10min bis zum Beenden des Ladevorgangs nicht nennenswert überschritten.


    Habe den ID.3 Pro mit 58 kw/h Akku.


    Hat jemand eine Idee wieso das so gewesen sein könnte? Die Ladesäule hat keine Probleme o. ä. angezeigt.


    Danke!

  • Akkutemperatur zur gering - Akku war zu kalt würde ich sagen.

    Vermutlich hattest Du es nicht weit bis zu dem Lader?


    Siehe hier meinen Versuch vor zwei Wochen: VW ID.3 ideale LADEKURVE (100 kW Peek)


    pasted-from-clipboard.png


    Allerdings gibt es auch "Hypercharger" bei denen nur 300 km drauf steht und die gedrosselt sind.

    Z.B. die kostenlosen Lader bei TOTAL - da kommt dann auch nur 50 kW raus...

    YouTube-Kanal "Schräg" VW ID.3 1st PRO schwarz (SW 0564) - (10'2020) ohne WP (2.695 km; 19,4 kWh/100 km)
    VW ID.3 1st MAX weiß (SW 0564) - (11'20 - 02'21) mit WP (2.787 km; 22,2 kWh/100 km)
    VW ID.3 ProPerfMAX türkis (SW 0792) - (ab 02'21) DCC, WP &
    "AHK" mit 55 kg 75 kg ;)
    http://www.Zukunft42.de ...ich warte auf ID.2.2 nein ID.2.3 über die OTA/ORU #Luftschnittstelle


  • Akkutemperatur zur gering - Akku war zu kalt würde ich sagen.

    Vermutlich hattest Du es nicht weit bis zu dem Lader

    Die Anfahrt waren ca. 15km durch die Stadt + 5km Autobahn.


    Wenn die Temperatur so relevant ist wäre es klasse von VW, eine entsprechende Info im HUD anzuzeigen. So wie das nun war hatte ich keinerlei Anhaltspunkte was falsch läuft.


    Ich versuche es mal bei einem anderen Charger.


    Danke für die Antwort!

  • Schade, dass so etwas nicht deutlicher vom Auto angezeigt wird. Für mich sah das wie ein Fehler aus, entweder vom Charger oder vom Auto.


    Intuitiver wäre dann auch, dass ich das Aufwärmen manuell starten kann und sich der Akku selbst auf die benötigte Temperatur aufwärmt. Vor allem wenn ich im Navi die Ladesäule auswähle.


    Und selbstverständlich noch eine Anzeige der Akku-Temperatur. Aktuell hat man ja keinen Anhaltspunkt, ob der Akku warm genug ist.

  • Die Teslas heizen den Akku ca, 10 Min. vor dem SuperCharger bei Bedarf auf Idealtemperatur auf.

    Das wurde aber auch erst sehr viel später per Software-Update eingeführt.

    Manuell kann man den Vorgang auch nicht starten...

    YouTube-Kanal "Schräg" VW ID.3 1st PRO schwarz (SW 0564) - (10'2020) ohne WP (2.695 km; 19,4 kWh/100 km)
    VW ID.3 1st MAX weiß (SW 0564) - (11'20 - 02'21) mit WP (2.787 km; 22,2 kWh/100 km)
    VW ID.3 ProPerfMAX türkis (SW 0792) - (ab 02'21) DCC, WP &
    "AHK" mit 55 kg 75 kg ;)
    http://www.Zukunft42.de ...ich warte auf ID.2.2 nein ID.2.3 über die OTA/ORU #Luftschnittstelle


  • Weißt Du, auf welche Temperatur da die Akkus geheizt werden?

    Deutlich über 25°C

    YouTube-Kanal "Schräg" VW ID.3 1st PRO schwarz (SW 0564) - (10'2020) ohne WP (2.695 km; 19,4 kWh/100 km)
    VW ID.3 1st MAX weiß (SW 0564) - (11'20 - 02'21) mit WP (2.787 km; 22,2 kWh/100 km)
    VW ID.3 ProPerfMAX türkis (SW 0792) - (ab 02'21) DCC, WP &
    "AHK" mit 55 kg 75 kg ;)
    http://www.Zukunft42.de ...ich warte auf ID.2.2 nein ID.2.3 über die OTA/ORU #Luftschnittstelle


  • 10 min 160 kmh fahren. Danach sind die 100kw bei mir bisher immer drin gewesen. Habe ich nur zu persönlichen Testzwecken gemacht. Ich "verheize" ungern kostbare Energie, nur um 5-10 min schneller zu laden. Dann gehe ich lieber 5-10 min länger spazieren :-)

    Im Sommer werden wir sicherlich öfter die 100kw sehen, ohne 160kmh fahren zu müssen.

  • Die Teslas heizen den Akku ca, 10 Min. vor dem SuperCharger bei Bedarf auf Idealtemperatur auf.

    Das wurde aber auch erst sehr viel später per Software-Update eingeführt.

    Manuell kann man den Vorgang auch nicht starten...

    Bei Tesla kann es auch passieren, dass lange Zeit nur der Akku geheizt wird und keine Ladung erfolgt. In einem der letzten Next Move Videos hat Stefan was von einem Ladetest eines M3 mit LFP Zellen bei niedrigen Temperaturen erzählt, wo ewig lang nur geheizt und nicht geladen wurde.

    Das Video dazu hat er glaube ich aber noch nicht veröffentlicht.


    ID.3 1st MAX - Auslieferung 30,09.2020 SW 570

  • die LFP Zellen brauchen deutlich höhrere Temperaturen als 25° für die ideale Ladeleistung.

    Dafür halten sie dann die hohe Ladeleistung auch länger...

    Denke mal definitiv nix für kalte Regionen (Norwegen, Schweden etc.)

    YouTube-Kanal "Schräg" VW ID.3 1st PRO schwarz (SW 0564) - (10'2020) ohne WP (2.695 km; 19,4 kWh/100 km)
    VW ID.3 1st MAX weiß (SW 0564) - (11'20 - 02'21) mit WP (2.787 km; 22,2 kWh/100 km)
    VW ID.3 ProPerfMAX türkis (SW 0792) - (ab 02'21) DCC, WP &
    "AHK" mit 55 kg 75 kg ;)
    http://www.Zukunft42.de ...ich warte auf ID.2.2 nein ID.2.3 über die OTA/ORU #Luftschnittstelle